Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    necesito ayuda, please help me!!

    pues bien, se me ocurrio actualizar el firmware del router xavi. hara un par de dias, y lo hice con el programa configurador de terra, que te va guiando paso a paso lo que tienes que hacer, bueno supuestamente llego al final del proceso y me dice, no se que de reiniciando modem-router, le dejo que haga todo lo que tiene que hacer y conclusion, he perdido la comunicacion con el, ya no puedo acceder de nuevo ni con el configurador de terra, ni via web, ni leches.

    otra cosa, me he pasado dandole al agujerito del aparatito ni se sabe la de veces, y adivinar... no se resetea ni a la de tres. me hace lo de las lucecitas que se encienden todas y luego parpadean y demas, pero nada, no puedo accder con la que seria la user y el pass despues de reiniciar, o sea, user y admin, solo accedo con la contraseña que le puse en su dia, por lo que esto me indica que no se ha reseteado.

    he mirado en los foros de ayuda adsl, y los tutoriales que hay no hay ninguno que se refiera al problema en concreto al citado aqui. si parecido pero no igual. lo digo para que no me remitais a ellos.

    alguna solucion??

    llamo a terra y les digo que por culpa de su programa configurador ya no puedo acceder al router.??
    o que les digo???

    a alguien mas le ha pasado esto??

    echarme una mano porfavor.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Puede ser que tengas que volver a habilitar el acceso WEB que…

      Puede ser que tengas que volver a habilitar el acceso WEB que el configurador de Terra ha deshabilitado.

      Para ello, abre una consola MSDOS (Inicio -> ejecutar -> "telnet") y escribe lo siguiente:

      Conecta al router utilizando el comando "open 192.168.1.1"
      Introduce usuario y password
      Teclea "webserver enable"
      Y, para salir, teclea "user logout"

      Espero que con esto puedas acceder vía WEB. Suerte!