Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Navegacion Lenta con ONO

BocaDePez
BocaDePez

Me he levantado esta mañana e internet va a pedales, para bajarme una foto desde Gmail estoy tardando 5 minutos ( baja a 10-15 KBs), los videos de YouTube o Vimeo van tambien lentisimos y la navegacion en general.

He probado a bajar cosas desde Megaupload y Rapidshare, la mayoria van a 20-30KBs, pero otras si que van a 300-400KBs... con lo que estoy un poco desconcertado.

Uso Linux y Winodws, asi que no se trata viruses, y me conecto mediante cable modem de forma directa, asi que tanpoco puede ser un robo de wifi ni anda similar... pa mi que se les ha jodido la "priorizacion" esa que meten.

¿A alguien mas le pasa lo que a mi? Vivo en el Corredor del Henares ( madird )

rockzur

Es lo que pasa por no invertir en mejorar la red. Ya no en desplegar nueva. Pero bueno, yo me he cambiado ahora al Teléfono Todo Incluido + Banda Ancha 3 y pago 40,60 € (con IVA). Ya se que no tiene apenas subida (150 kbps), pero no puedo permitirme pagar lo que cuestan los Duos de Teléfonica. Cuando se me acabe la permanencia me cambió a otra compañía de ADSL. Como Orange, que te da 6 MB de bajada y 512 kbps por 24,95 € + IVA.

BocaDePez
BocaDePez

A mi me pasa lo mismo desde anoche. He tenido problemas parecidos con la descarga desde diversos servidores y la navegacion es muy lenta. Hago test de velocidad desde diversas páginas y apliaciones y tengo resultados dispares. Unos me dan ok y otros velocidades ridiculas. Pero esta claro que algun problema existe.

Evaluo las respuestas de DNS con diversas aplicaciones y unas me dan ok y otras me dicen que no tienen respuesta...

Vivo en la zona de Sanchinarro. Ono 12/512

Si alguien sabe dar alguna respuesta se agradece

Tzav

A mi desde ayer me pasa lo mismo. Navegación lenta, latencia brutal y los tests de velocidad me dan resltados ridículos.

Barrio del Pilar Ono. 50/3

🗨️ 1
BocaDePez
BocaDePez

Me pasa lo mismo desde ayer por la noche,vivo en alcala de henares.

djnacho

Veo que teneis problemas, pero parece ser que sólo en madrid. Yo diría (a título personal), que se trata de saturación de nodos. Puede ser que mucha gente haya contratado los 50 Mb, y los nodos no estén preparados para semejante ancho de banda.

Si en un nodo hay 100 personas con 50 Mb, y 20 de ellas están descargando al mismo tiempo al tope de su conexión, esto quiere decir, que el ancho de banda total de estos usuarios es 20x50 Mb = 1000 Mb = 1 Gbit. A eso, sumadles los usuarios con velocidades inferiores (25,12,6, y 3 Mb). El ancho de banda total consumido es muy alto, y el nodo no puede satifacer las demandas de todos los usuarios. El cable, al ser un medio compartido (el ancho de banda se reparte entre todos los usuarios), tiene ese problema, y cuando se da, puede suceder, que para satifacer a todos los usuarios, el nodo reparta el ancho de banda (bajando las velocidades de descarga), para poder dar algo de velocidad a todos los usuarios.

De todas formas, es mi opinión, en vista únicamente de los posts que habeís escrito hasta ahora, y otros que están apareciendo en el foro.

Un saludo :)

🗨️ 1
Tzav

A mí me suena más a nodo chamuscado, ya que va igual de mal de madrugada que por la tarde. :P

BocaDePez
BocaDePez

A mi me pasa lo mismo. Alcobendas(Madrid)

🗨️ 1
Sammi

Extraño lo vuestro, acabo de despertar y me va igual de bien

Y a las 6 de la mañana también estuve navegando y todo OK

JavierMrd

Yo estoy igual, youtube va a trompicones, algunas webs lentisimas. En cuanto a ping va todo bien por lomenos en servidores españoles.

Soy de Madrid, barrio Latina, 3MB.

🗨️ 1
BocaDePez
BocaDePez

Otro más al que le pasa lo mismo desde ayer por la noche. Lo extraño es que todos los test de velocidad que hago me dan una media de 20 megas como velocidad de descarga. ¿Será la estrategia de ONO para que nos pasemos todos a los 50 megas? xD

Yo también estoy en Madrid, La Latina (25megas)

BocaDePez
BocaDePez

Bueno, a mi con ubuntu me tira de forma medio decente, salvo cuando intento hacer cosas desde repositorios que va hiper lento, pero desde Megaupload , RapidShare va a unos 300KBs ( lo normal es a 600-700KBs).

Eso si con Winodws no paso de los 90KBs ni de coña, y el Gmail va a pedos... huele a pruebas de capado.

🗨️ 2
vukits

salvo cuando intento hacer cosas desde repositorios que va hiper lento

los repositorios europeos de ubuntu están sobrecargados.. yo tenía puesto uno de Nueva Zelanda, creo :P

BocaDePez
BocaDePez

yo creo que esta ola de frío es parte de las pruebas de capado de ONO también

BocaDePez
BocaDePez

a mi me pasaba lo mismo desde el domingo.tengo contratado 3 megas, desde hace una semana, y lo máximo que conseguía era medio mega. llamé ayer al 902, después de un buen rato probando me dijeron que me llamaban hoy. y así ha sido. me han llamado y me lo han solucionado. vengo del duo de telefónica y me ha cambiado a ono 3 megas por ahorrar un poco. la verdad es que el primer problema que he tenido me lo han solucionado rápido.

BocaDePez
BocaDePez

Aquí en Mallorca (Palma) lo mismo. Tengo 6/300 y desde hace varios dias que estoy igual que vosotros. Bajando de DD a unos 30k la mayoría de las veces. Hay momentos que parece que todo vuelve a la normalidad, pero al ratito vuelven las velocidades ridículas. Y con los test suelen decir que tengo alrededor de 1MB, a veces ni eso...

🗨️ 1
yomimmo

Yo estoy tambien en Palma este medio dia he estado bajando de rapidshare en descarga directa (cuenta premium) y me bajaba por encima del 1'2MB/s he bjado unos 15 gigas. Conecion de 12mbits

Esta tarde en casa de unos amigos en otra zona de Palma hemos puesto unos torrents de anime japoneses (version original y muchos seeds) y a los 10 minutos la bajada se mantenia estable sobre los 450KB/s. linea de 6 megas.

BocaDePez
BocaDePez

Pues a mi me va peor que a 56k en todos los test que paso me da 50k o menos, algo estara pasando...