Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ES MUY URGENTE, SOBRE USR 9106

    hola,

    bueno, he comprado el us robotics 9106 wireless, me he puesto a instalarlo con el asistente , pero yo tengo ADSL de Telefonica Dinamica, y en el asistente solo da la opcion para estatico (ip, mask...) y yo necesito para user y password, bueno, entonces he conectado al router directamente a través del navegador y lo he configurado en http://192.168.1.1, todo ok, después de 1000 vueltas me lo a configurado y he conseguido conectar a internet.

    La cosa es que cuando pasan 5 minutos aprox. ya no puedo seguir en http://192.168.1.1 , pierdo totalmente la conexion, y aunque cierre el navegador y abra otro, aunque apague el switch etc ya no puedo entrar, se queda colgado y tarda como media hora cargando y acaba diciendo que no encuentra la pagina, solucion? resetear el switch perdiendo otra vez la config y que a los 5 min pase otra vez lo mismo. Esto es normal? donde puede estar el problema?

    Otro error es que tampoco puedo enviar mensajes en segun que foros, solo a los 5 minutos primeros, cuando pasan unos minutos ya no puedo escribir en foros, ni en tickets de mis proveedores, ni subir por FTP..... , lo del FTP sé que me váis a decir firewall, pero he activado el 21 y pasa lo mismo, pero bueno, y lo de los foros? puedo navegar por todos los sitios (port 80) , todo via web, ok, entonces por que no me deja enviar un ticket por ejemplo?

    bueno, espero que me digáis que puede ser, o es que está jodido el puto router?

    PS: estoy escribiendo desde otro PC, por que con mi conexion puedo navegar, puedo llegar hasta aqui, pero al darle enviar se queda navegando media hora y despues dice error 404, y si esto lo hago antes de dos minutos nada más configurado por primera vez el router si que puedo, pero cuando pasa eso de que ya no puedo seguir dentro del config del router ya no puedo tampoco enviar posts ni cosas de estas. ESPERO UNA RESPUESTA, PLEASE.

    Gracias,
    un desesperado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo me estoy liando con este router y todavía no he…

      Yo me estoy liando con este router y todavía no he empezado... quiero conectar 2 PCs, uno por cable y un portatil wireless. Por cable va bien, pero el caso es que por wireless no me deja, supongo que será por la tarjeta de red. Tengo una realtek 8139 10/100 en el portatil, ¿no vale esta tarjeta para wireless,verdad? Tendría que ser una tarjeta wifi, ¿no? Ya sé que es algo básico, pero es que yo no lo sé. Gracias!

      • Cerrado

        BocaDePez BocaDePez
        6

        Como sospechas estas en lo cierto. necesitas una tajeta wifi.…

        Como sospechas estas en lo cierto. necesitas una tajeta wifi. La realtek 8139 10/100 es una tajeta de red por cable.

    • Cerrado

      Hola chicos, yo tengo ese mismo router funcionando…

      Hola chicos, yo tengo ese mismo router funcionando correctamente.

      La unica diferencia que he leido con vosotros es que tire el cd directamente a la basura por inutil.

      Abrid el navegador, poned http://192.168.1.1 y ahi os tendria que permitir configurarlo de una manera "normal".

      Si creeis que por güireless no podeis conectaros directamente con un cable de red y entonces configurad el inalambrico.

      Venga, cualquier duda la poneis que estare mirando.

      Un Saludo

    • Cerrado

      Tambien puedes acudir al soporte técnico del fabricante…

      Tambien puedes acudir al soporte técnico del fabricante www.usr-emea.com. Contestan, aunque a veces tardan un poco.
      Saludos !

    • Cerrado

      Me refiero a algun software firewall-antivirus que tengas…

      Me refiero a algun software firewall-antivirus que tengas instalado (Panda, Mcafee...) Yo por ejemplo, tenia el Panda Platinum..

      • Cerrado

        6

        Gracias por la respuesta pero cuando dices firewall ¿a cuál…

        Gracias por la respuesta pero cuando dices firewall ¿a cuál te refieres, el del router? Yo es que no puedo ni entrar vía web para configurarlo. También tengo el ZoneAlarm pero ya intenté desactivándolo y sigue igual :-(

    • Cerrado

      6

      Yo tengo un problema también con este router. Resulta que lo…

      Yo tengo un problema también con este router.

      Resulta que lo acabo de comprar y cuando lo conecto y meto el CD de instalación me copia una serie de archivos en el sistema, hace un par de comprobaciones... pero luego cuando intenta detectar el router se tira un rato buscándo pero no encuentra nada y me dice que me asegure que está bien conectado. Obviamente está bien conectado, cable que va a la corriente, cable ethernet y cable de ADSL. Además todos estos LEDS están en verde.

      ¿Alguien sabe porqué pasa esto? ¿Está mal el router?

      Gracias de antemano.

    • Cerrado

      No tengo ni idea que te puede pasar, pero puedes actualizar…

      No tengo ni idea que te puede pasar, pero puedes actualizar el Easy Configurator y el firmware en la web del fabricante. www.usr-emea.com. Tambien puedes preguntar al servicio técnico del fabricante, tardan un poco en contestar, pero lo hacen.
      Saludos y buenas fiestas!