Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Muchos problemas con ADSL y AMD XP

    Mi "romance" con ADSL y AMD XP emepzó el año pasado, no coniguiendo que me funcionara windows 98 ni Me ni Xp de ninguna manera con el router 812 conectado.
    Se me ocurrió una brillante ida.. (tras muchas comidas de cabeza) le baje la frecuencia del Bus del sistema a 100 mhz, (lo tenia a 133) con la consecuente perdida de velocidad de sistema 1333 a 1000, pero consiguiendo que me funcionara el ordenador, ya que de la otra forma era poco más que imposible que me funcionara ADSL 3 minutos seguidos... he renunciado a velocidad de CPU por la mierda del ADSL, ese no es mi actual problema..
    El problema es el siguiente...
    Con otro pc (AMDXP 1800 BAJO W98) y el modem USB (el azulete-cabron) no consigo que me vaya ni aunque le pegue..esta tres minutos funcionando y se me cuelga el ordenador de manera catastrofica... ¿Soy al único que me pasa eso? ¿Intel tiene la culpa de eso?
    ALGUIEN ME PODRÍA DECIR COMO LECHES PUEDO CONFIGURAR MI EQUIPO AMD PARA CONSEGUIR ALMENOS QUE FUNCIONE ADSL DE UNA MANERA REGULAR??
    ¿ALGUIEN ME PUEDE HABLAR DE DRIVERS O DE ALGUN RECURSO QUE PUEDA CONSEGUIR?
    ALGUN TRUQUILLO PARECIDO AL QUE ME INVENTÉ CON EL OTRO EQUIPO?
    POR FAVOR NECESITO VUESTRA AYUDA..¡¡ :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Averia en la que la ethernet que lleva el tres com (esa…

      Averia en la que la ethernet que lleva el tres com (esa pedaso de tres com de 10 megabits) ha salido chunga, es pci pero del año de la picota de hecho cuando tenia metio un monopuesto con dos ethernets una de 10 para el modem y otra de 100 para el portatil no se comportaban demasiado bien con xp pro. O sea que no te extrañe que sea eso.
      Por otro lado el vitelcom si le pegas una repasada a las instrucciones habla de que si tienes puesto cualquier otro controlador ethernet en tu maquina te puede dar por saco y no funcionar y que por lo tanto lo tienes que desactivar (ethernet acceso tel etc..). Pormenores de el usb, tambien tiene un gran handicap que ese no sale en las instrucciones pero que nos tropezamos con el cada dia y varias veces el cual es mas durillo y eso vale para todos los sistems. Es que lo hayas puesto sin tener previamente el tcpip instalado o que hayas intentado meter otro modem en la red te mete netbeiu sin tcpip y cuando vas al entorno de red te dice que tu red esta incompleta la unica salida es desenchufarlo quitar el hard rebotar e instalar el tcpip sin el mismo O sea instalar el acceso tel a redes con el tcip y luego enchufar el usb cancelar el he encontrado hard nuevo y correr el disco como dice en el manual.
      Espero haber ayudado eso si alguna maquina he pillao pocas que con el vitelcom no van el que sufra eso que llame que ahora estan con un modelo nuevo para los que sufren ese problema y ese va seguro.
      Eso si un consejo una ethernet 10-100 vale 1000 y pico pelas y un router siempre sera un router tambien lo que dicen por ahi canvia de slot pero si dices que el bus hace el tonto es que se pega con algo y esa en concreto no es lo mejor que anda por ahi.
      Un saludo por aqui andamos si hay algo mas

    • Cerrado

      [Editado 2/11/02 08:29]

      el router no tiene nada que ver con el ordenador,asique no es…

      el router no tiene nada que ver con el ordenador,asique no es la culpa de tu procesador, mira a ver los drivers de la tarjeta de red o ve quitando tarjetas a ver si alguna esta mal, o si puedes cambia de placa, igual tu placa no esta bien, pero si el pc te funciona menos cuando usas el adsl, sera algo de la tarjeta de red

      con los cutre-modem usb he leido que se soluciona poniendo una tarjeta pci usb.
      de todas maneras actualiza los drivers via

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo el mismo micro que tu y el Win Xp home, y no tengo…

        Tengo el mismo micro que tu y el Win Xp home, y no tengo ningun problema.

        He formateado el disco varias veces y he vuelto a instalar el kit adsl usb (el modem azul) y nunca he tenido el mas minimo problema.

        Antes tenia el Win Me y el Xp instalados y tampoco con el Me he tenido problemas.

        En la revista de este mes de Pc actual vienen una comparativa de modems y routers. Dicen que con el modem este azul da muchos problemas de instalacion en el XP. Yo mi experiencia es ... que lo instalo y a funcionar sin problemas.

        Mira en telefonica online si tienen nuevos drivers, en caso contrario solicita un nuevo cd de instalacion en un centro de telefonica o llama al 1004 y que te informen.

        No te desanimes que funcionar funciona.

        Suerte.

        Alberto