Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

motorola sb5100 + router wifi

BocaDePez
BocaDePez

Saludos.

Ya sé que este es un tema muy tratado en el foro, he estado buscando posts sobre el tema y me han aclarado bastante cosas, pero sigo sin poder hacer que funcione.

Tengo un cablemodem motorolasb5100 al que le conecto un router wifi sitecom wl-521r, pero cuando intento acceder a la configuración del router a traves de la dirección http://192.168.1.254 no llego al router y ni el portatil ni la wii me detecta la red wifi. El router lo he resteado y no ha supuesto ningún cambio.

¿Alguna idea de que puede ocurrir?

Gracias anticipadas

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

hola, necesito informacion.

🗨️ 3
BocaDePez
BocaDePez

tengo un problema con ono

🗨️ 2
quilloquepasa

Yo tengo un problema con el puñetero gobierno del país de la pandereta y con el puñetero banco donde tengo mi préstamo hipotecario (además de con el puñetero de mi jefe).

Por favor, los donativos para ayudar a hacer frente dicho préstamo de mi vivienda los pueden efectuar en la siguiente cuenta bancaria del BBVA:

0182 5640 91 0202654889

Muchas gracias compañeros. 8-) 8-) 8-)

P.D. Abstenerse ingresar calderilla.

🗨️ 1
manrovi

Venga, te he ingresado unas birras :-P :-P :-P

rinmapu

¿Estás seguro que la ip de tu router es 192.168.1.254?. Prueba mejor con http://192.168.0.1

🗨️ 8
quilloquepasa

Algunos fabricantes establecen por defecto como puerta de enlace en sus routers la dirección Ip 192.168.1.254.

BocaDePez
BocaDePez

Según la documentación del router es esa, pero a pesar de ello tambien probé la .0.1 y tampoco se me abría la configuración por web

🗨️ 6
rinmapu

Supongo que el ordenador desde el que intentas acceder al router está conectado por cable de red a dicho router. Deshabilita el firewall de Windows y cualquier otro que tengas instalado y funcionando y prueba a hacer un ping a la dirección del router para comprobar si el ordenador "ve" al router.
También de paso puedes copiarnos la configuración TCP/IP del ordenador utilizando el comando ipconfig/all.

🗨️ 5
BocaDePez
BocaDePez

Ups, un dato importante que se me olvidó comentar, con el pc tengo salida a intenet, pero la ip que tengo asignada no es una ip privada, es la ip que me asigna ONO, es decir es como si el router se comportara como un switch, pero no sé ni como comprobar si es así o como cambiarlo ya que no puedo acceder a la configuración, y me extraña que de ser así no se resolviera reseteando el router.

🗨️ 4
rinmapu
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
rinmapu
BocaDePez
BocaDePez

Bueno, al parecer el problema era del router que no funcionaba bien, me lo había dejado un colega pero lo hemos probado en su casa y tampoco funcionaba.

Me he comprado un router nuevo en Mediamarkt, pero más o menos estoy en las mismas.

Es un Belkin, concretamente este belkin.com/us
y he leido en otro post de por aquí, que ese router no vale para conectarlo al cable-modem de ONO ¿Alguien me puede confirmar que es así? Y de ser cierto ¿Qué modelo que pueda encontrar en mediamarkt (ya que tengo que ir a devolver este) y de un precio similar me puede valer?

Un saludo

🗨️ 4
superllo

Sí que te debería servir. Enchufa la salida WAN del router al cable-módem de Ono y seguramente ya tendrás conexión. Acuérdate de reiniciar (desconectar y volver a conectar a la luz) el cable-módem de Ono cuando lo hayas enchufado todo.

Ale

🗨️ 2
BocaDePez
BocaDePez

Muchas gracias.

Cuando salga de currar y llegue a casa lo probaré a ver que tal

BocaDePez
BocaDePez

yo me acabo de comprar el smc de mediamarkt y¡tb tengo el motorola 5100 y todo perfecto, por cierto el smc tecnologia g por 60. y sin problemas.

BocaDePez
BocaDePez

el linksys wrt54gc va muy bien
yo tengo el 5100 -> linksysy -> portatil por wifi y OK