Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    si monto la red pierdo la conexion ONO ?

    A ver si alguien me puede ayudar, cuando conecto dos ordenadores en red (un win98 con un portatil WinXp) para poder pasar archivos de uno a otro, pierdo la conexion a ONO128 que tengo (en el win98). Alguien me puede decir porque.
    Tengo 2 tarjetas de red en el ordenador conectado a ono y no he tocado la configuracion de la conexion a ONO.
    Alguien me puede explicar que ocurre?.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 18/02/03 13:41]

      Hola Si lo que tienes son dos tarjetas de red en el ordenador…

      Hola

      Si lo que tienes son dos tarjetas de red en el ordenador que conectas a Internet, una para el cable módem y la otra para el portátil, los problemas pueden ser por causa de la configuración de la IP del la red local, ¿la has configurado manualmente o es automática?

      La tarjeta de red del cable módem debe ir configurada automáticamente, es decir, es el cable módem el que le tiene que asignar la IP.

      La otra tarjeta de red debería ir configurada de manera manual.

      Yo tuve tu problema hasta que se me ocurrió asignar las IP de la red local manualmente. Puedes probar con 169.254.111.0 para un ordenador y 169.254.111.1. También deberás configurar la máscara de subred, puedes ponerle 255.255.255.0 a los dos ordenadores.

      Si conectas el cable módem por USB ya no te puedo decir nada que no sea que te pongas una tarjeta de red y pruebes lo que te cuento.

      Para dar conexión al otro ordenador lo que puedes hacer es compartir la conexión desde el propio windows, si es 98SE, o instalar un proxi. Yo uso el AnalogX y va de cine.

      Bueno, ya contarás como acaba el tema.

      Cutreman dice NO A LA GUERRA