Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Modem sagem sincroniza cuando quiere!!!

    Tengo contratado el naveghable con 256 ADSL, con un modem sagem 800, desde hace dos meses. El modem sincroniza cuando le da la gana, después de tenerlo media hora, puede aparecer el triangulo verde, te conectas, empiezas a navegar y de golpe se desconecta. Si no he llamada 15 veces al servicio técnico no ha llamado ninguna. Menos cambiar el ordenador (pentium III 600 Mhz, W98 SE),
    lo ha hecho todo. Estoy por darme de baja, si bien teóricamente tengo contrato por un año... Alguien tiene este problema? Tiene solución? Me doy de baja por la cara?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pos mira yo tengo o tenia el mismo problema, soy de malaga y…

      pos mira yo tengo o tenia el mismo problema, soy de malaga y empece hace 2 semanas, empezaba el triangulo rojo-amarillo y asi sempre y no llegaba al verde, llame a wanadoo y lo tipiko 30 min al tlf sin resolver nada (ahora seso si son amables, pero eso no te ayuda en na) me dijeron q era por los USB q me komprara un koncetrador USB kon alimentacion propia, total q psa del tema :-(
      Deskubri 2 maneras de konestarme aunke al rato se me deskonektaba una es lo de deskonectar y volver a konestar el kable q va al modem sagem este de los webos 800 y la otra q fue si kerer keriendo fue llamando desde mi movil (por ejemplo) a mi kasa y al momento se me ponia en verde 8-) .
      La manera definitiva ha sido pedirle el otro modem nuevo a un kolega y lo puse tal y komo taba el mio y se konesta de maravilla, lleva 3 dias puesto y ningun korte. ahora q hago? llamo a wanadoo y le digo q el modem esta xungo, xq seguro q me lo kieren kobrar y paso o hago el truko, me kompro un pack de estos en el q viene el modem y le doy el kambiazo y despues lo devuelvo :-P, jajaja seria lo suyo ¿no?
      Yo te rekomendaria q probaras kon otro y si alguien tene otra solucion q lo diga ¿ok? enga ta luego xavales y si alguien sabe algo de lo de 1 mb en malaga q tambien lo diga. :-P

      • Cerrado

        BocaDePez BocaDePez
        6

        De hecho después de dar el coñazo a wanadoo me cambiaron el…

        De hecho después de dar el coñazo a wanadoo me cambiaron el modem, he instalada un hub concentrador y nada, continua igual. Hoy he enviado un burofax a wanadoo reclamandole y amenazando de demandarles y darme de baja (20 eurillos la broma)y esta tarde... O sorpresa,de momento toda la tarde el triangulito verde. Mucha casualidad no???

        El del post

    • Cerrado

      BocaDePez BocaDePez
      6

      Si te sirve de algo, yo tengo el mismo problema y he…

      Si te sirve de algo, yo tengo el mismo problema y he encontrado una solución a lo cutre: cuando enciendas el PC y no te aparezca el triangulito o no sincronice, desconecta el cable USB (el extremo que llega al modem) y vuelve a conectarlo.

      Entonces conseguirás que aparezca. Lo dicho, totalmente cutre y nada digno de una gran compañía, pero eficaz.

      Un saludo.