Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    El modem pierde sincronización al reiniciar PC

    Es una cosa muy rara lo que me pasa con el SAgem FAst 800, en mi ADSL Naveghable. Tras mas de una semana sin sincronizar el modem, ayer sincronizó, pensé ya se ha arreglado el problema de telefónica, pues según un amigo que es técnico, en la central estaba mi ADSL OK, y en mi casa no, por lo que sería en el tramo desde la central a mi casa, y ese tramo suponía que habia sido arreglado, pero se ve que no, además tampoco ha venido ningún técnico a mi casa. Así que yo que pensaba que iba todo bien, ha estado sincronizado desde ayer a la 3 de la tarde hasta hoy a las 8 de la mañana en que he reiniciado el pc, y cual es mi sorpresa que NO SINCRONIZA. He esperado un rato y no ha sincronizado y sigue sin hacerlo, he conectado un router que va bien, pues lo he probado en otra línea, y tampoco sincroniza. ¿Alguién me puede explicar que es lo que pasa? Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Que producto tienes contratado? ¿Has solicitado los 20Mb? Si…

      ¿Que producto tienes contratado?
      ¿Has solicitado los 20Mb?

      Si contestas sí a la última pregunta, has de cambiar la modulación de MultiMode (o algo así) a Gdmt, porque si no el SAGEM 800 es incapaz de sincronizar una vez te han activado el ADSL2+.

      Espero que sea eso :-)