Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 3 respuestas
  • Cerrado

    Mis peripecias con wanadoo en Madrid

    Pues nada chicos, ya he posteado varias veces en el foro porque tenía el mismo problema que los cientos y cientos de usuarios que he leido en este y otros foros, os cuento mis progresos con el SAC. Antes pequeño resumen:

    Tras instalar el pack ADSL Naveghable (previamente recogido por mi en una ofi de MRW, porque nadie me lo mandó) lo instalo y funcionando una semana. Esto fue a primeros de noviembre. Sobre el dia 10, de repente, deja de funcionar con los síntomas conocidos: se conecta, envía, pero ni descargo, ni navego, ni nada de nada. Llamadas al SAC. 3 días para contactar con ellos, y me dice una soplagaitas que va a ser mi ordenador (tras los típicos test de si las luces están encendidas etc.) Reinstalo todo lo reinstalable, descargo (en el curro, claro) parches, actualizaciones, spybot, etc... y nada. Llamada al SAC. Otra señorita realiza de nuevo las comprobaciones estúpidas y se da cuenta de que mi ping es muy alto ¡oh! ping a wanadoo.es con una media de 400ms!!!!! lo normal son 50 - 70. Pues nada, pasa nota a un técnico ¿? (¿no se supone que ya estoy hablando con uno???) en 24-48 horas me llamará. Esto fue el martes 14, ya llevaba 3 semanas sin internet (bueno, algún día suelto funcionó un rato). El lunes 20 a mi no me ha llamado ni cristo, asi que ooooootra llamadita al SAC. Me lo coge un tío y le digo muy cabreado que quiero saber por qué no se ha puesto en contacto conmigo el técnico, comprueba que efectivamente tenía una incidencia abierta y me dice "no le puedo responder, sr. Poyatos, ¿cual es su problema?" le cuento la película otra vez, que si no descargo, que si conecto bien... otra vez a mirar el triangulito de los huevos, pero esta vez le corto y le digo que se deje de tonterías que ya llevo 3 semanas probando de todo incluso con otro equipo portatil y tampoco funciona. Me dice que compruebe el estado de las descargas y envios, todo a 0 kbps. y AQUÍ VIENE LO MEJOR:

    SAC: sr. Poyatos, entonces va a ser que el servidor de Madrid está caido, porque ningún programa está enviando ni recibiendo nada.

    Javi: ¿me estás hablando en serio? ¿después de 4 semanas me dices que el servidor de Madrid está caido? ¿ninguno de tus compañeros con los que hablé anteriormente ha sido capaz de decírmelo? (lo que le dije a continuación no se puede escribir aqui)

    SAC: le entiendo sr. Poyatos.

    Javi: vale, ¿me puedes decir cuando se va a solucionar el problema?

    SAC: no dispongo de esa información, sr. Poyatos.

    Javi: ¿y cuando se solucione pondréis un aviso en vuestra página u os pondréis en contacto conmigo?

    SAC: No lo se, no puedo decírle....

    Javi: o sea, que me estás diciendo que solo me queda rezar y esperar a que esto funcione un buen día y me de cuenta por mis medios.

    SAC: Asi es sr. Poyatos.

    Javi: (tampoco se puede decir) muchas gracias.

    INCREIBLE. de verdad, la conversación fue SURREALISTA. ¿Pero como me puede decir un anormal que no tiene ni idea de cuando se van a solucionar los problemas, que no sabe porque no me ha llamado un técnico, que coño le pasa a mi linea y encima quedarse tan ancho??

    Me temo que mi próximo contacto con wanadoo será para pedir la baja, porque esto no tiene nombre. Dudo incluso de que sea verdad que haya un servidor caido, el caso es que hoy sigue sin funcionar mi ADSL.

    Perdonar por el post tan largo, pero tenía que desahogarme.

    Un saludo a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Gracias por las condolencias... Por cierto, confirmado: hoy a…

        Gracias por las condolencias...

        Por cierto, confirmado: hoy a las 16:30 he vuelto a hablar con el SAC (increible me han cogido el teléfono al primer tono, sin "we can be heroes...") y el pobre diablo con el que he hablado me confirma que hay una incidencia masiva en TODA ESPAÑA, Madrid, Barcelona, Zaragoza, Galicia, Pais Vasco, Levante y parte de Andalucía. Eso ya lo sabíamos, la novedad es que ahora el SAC ha debido recibir órdenes de decirlo a los clientes.

        Dicen que en 4 o 5 días estará solucionado... JAAJAJAJAJAAJA!!!!

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues yo soy de Getafe, con el Directo 256, y desde el domingo…

          Pues yo soy de Getafe, con el Directo 256, y desde el domingo a medio dia hasta esta tarde que he probado y funcionaba he estado con error 721 (no conseguia conectar con el servidor para el usuario y la pass).

          Ayer por la tarde llame al SAC y tras solo 10 minutos de espera con el disco ese, que ya esta bien, me cogieron el telefono y me lo han arreglado de una dia para otro, o sera que le han quitado el servicio a otro para darmelo a mi, como me hicieron el domingo.

          Para mi que estan desnudando a un santo para vestir a otro....

          Han debido tener mas altas que capacidad disponible y andan asi...

          IBERDROLA, ven pacá con tu PLC, se que van a meter unos que yo me se el adsl-directo por donde amargan los pepinos.....!

          Saludos.