Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Mi router Xavi se queda "emparrado" haciendo ping :/

    Hola buenas, el caso es que me he puesto las 10mb de la timo hace un par de dias y en algunos juegos, al actualizar la lista de servidores se pega mucho tiempo, ademas de q me da pings erroneos.
    Por ejemplo me dice q un server, desde la lista, me da 120 de ping, entro y tengo sobre 75... O sino directamente solo me salen unos pocos servidores, y la mayoria guiris, cosa q antes con el modem usb y las 3mb no pasaba.
    He abierto los puertos q suspuestamente usa el juego y he probado a cambiar de dns, pero va todo igual.
    Alguien tiene idea q debo tocar en la config del router o porque pasa esto? gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          [Editado 8/02/08 16:40]

          Por mi experiencia con un xavi 7768r, que en definitiva es…

          Por mi experiencia con un xavi 7768r, que en definitiva es casi como el 7868r, te recomiendo que sincronices en adsl normal. Perderás un par de megas en bajada pero ganarás estabilidad en la línea, aunque de todos modos lo mejor que puedes hacer es cambiar de router, que siempre será mejor.

          Saludos :-)

          P.D.: Te lo comento porque yo lo puse con una conexión de 20 megas de jazztel sincronizando en adsl2+, y se calentaba mucho, se colgaba de vez en cuando, y no había otra que reiniciarlo. Incluso a veces tenía que dejarlo apagado unos minutos para que se enfriara.

          • Cerrado

            6
            Buenas, Exactamente lo mismo me pasa a mi con un Conceptronic…

            Buenas,

            Exactamente lo mismo me pasa a mi con un Conceptronic C54APRA2+.

            Sincronizando en ADSL2+ pillo sobre 9300kbps de bajada, pero son muy inestables.
            En adsl2 normal, su variante G_dmt.bis pillo sobre 8500kbps y son mucho mas estables.

            Un saludo,

              • Cerrado

                6
                Buenas, De primera has de saber la ip de tu router, para…

                Buenas,

                De primera has de saber la ip de tu router, para saberlo abre una ventana de ms-dos (Inicio, programas, accesorios, simbolo del sistema).

                Hay dentro escribes, "ipconfig", sin las comillas.. y fijate cual es la IP que te sale en la puerta de enlace.

                Una vez tengas esa ip, abre una ventana del navegador de internet y la escribes...por ejemplo.

                Suponiendo que la puerta de enlace fuera 192.168.1.1 (suele ser la más frecuente).

                Abrimos navegador y tecleamos en la barra dirección
                192.168.1.1.

                Te debería saltar un cuadro pidiendote usuario y password... suele ser admin y admin, o 1234 1234, depende del modelo de tu router.

                Si logras entrar busca algo que ponga ADSL Settings o Advanced y dentro de dicho apartado y busca algo que se nombre "DSL TYPE ENCASULAPTION" y ahí debería de ponerte ADSL2+, pues tu lo cambias a G_DMT.BIS o G_DMT y reinicias.

                Si aún así no puedes... tendrías que conectarte al router por hyperterminal o telnet.

                Sigue preguntando si no lo consigues.

                Un saludo,

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Otra cosa, los sintomas q expongo en el primer post, podrian…

                  Otra cosa, los sintomas q expongo en el primer post, podrian ser debidos a q estoy usando un dns chungo? porque he visto q yo habia cambiado los dns y tal, pero al reiniciar el router, vuelvo a tener los q tenia por defecto :/

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  no encontre ningun apartado q diga "dsl type encapsulaption"…

                  no encontre ningun apartado q diga "dsl type encapsulaption" pero si encontre lo de G_DMT en un apartado llamado "Standard"
                  En el cual tengo estas 2 opciones:
                  "G.dmt.BisPlusOnly"
                  "t1.413"
                  Tambien por ahi pone operational mode "G.Dmt.BisPlus" pero ahi no deja cambiar nada.

                  • Cerrado

                    Tienes que ponerlo en t1.413 para que te sincronice en adsl…

                    Tienes que ponerlo en t1.413 para que te sincronice en adsl normal. Ahora mismo no recuerdo muy bien si había que cambiar algo más, pero por lo que dices supongo que sólo será eso.

                    Saludos :-)

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      por algun motivo todos los cambios que hago, a pesar de darle…

                      por algun motivo todos los cambios que hago, a pesar de darle aplicar y demas, al reiniciar el router, todo aparece otra vez como estaba, saltandose a la torera cualquier cambio q yo haya hecho :(

                  • Cerrado

                    6
                    Ehm... raro parece. He leido por arriba y veo que tienes un…

                    Ehm... raro parece.

                    He leido por arriba y veo que tienes un Xavi de router... estoy en el curro y tengo la mayoría de webs capadas por el proxy de Aena así que poco te voy a poder ayudar ahora.

                    T1.413 que yo sepa es un standar de sincronización para ADSL también, creo que fue el primero que se utilizó... pero no se si eso hará la misma función que el G_dmt normal...

                    Estas sincronizando en G_DMT_bisPlus = ADSL2+

                    Yo sincronizo en G_DMT_BIS = ADSL2

                    Seguro que has buscando bien?.. me suena muy raro que solo tengas esas dos posibles modulaciones por poner...indaga en las páginas del router bien.

                    Un saludo,

          • Cerrado

            BocaDePez BocaDePez
            6
            y como hago para sincronizar en adsl normal? en las pestañas…

            y como hago para sincronizar en adsl normal?
            en las pestañas q veo q pone adsl2 me deja elegir Adsl2 o Annexa una y la otra t1.413 , adsl2 y none.
            PD: Odio los routers xD

    • Cerrado

      ¿Qué modelo de xavi tienes exactamente? ¿Estás sincronizando…

      ¿Qué modelo de xavi tienes exactamente? ¿Estás sincronizando en ADSL normal o en ADSL2+? La verdad es que los routers xavi no brillan por su estabilidad precisamente.

      Saludos :-)