Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Mi router Wireless-G WRT54G me desconecta de internet...

BocaDePez
BocaDePez

Hola a todos!!! tengo el router wireless-g WRT54G y dos ordenadores conectados en red, y todos los dias se me va la conexión, me han dicho que es por el router, si es así hay alguna solución??? tengo ONO y un modem que va conectado al router... bueno a ver si alguién me puede ayudar. Muchas gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
doctorJ83

Yo estoy en la misma situación que tu. En ocasiones, me pone (en un ordenador, o en otro) cable de red desconectado, e inmediatamente se vuelve a conectar. alguna idea de porqué pasa esto?

Gracias por las contestaciones ;)

BocaDePez
BocaDePez

Si lo mismo me pasa amí, y es un coñazo porque estoy con el emule y se me va internet y tengo que desconectar el cable del modem y del router y volverlo a conectar otra vez... alguna solución para que no se valla internet???

soyoko

aer ami me pasa algo parecido pero ahora la fastidie mas.lo mio era porque las ip del router y del punto de acceso wifi eran diferentes osease una era por ejplo 192.168.01 y la otra era 192.168.2.1 y no se reconocian
pero ahora despues de haber cambiado la ip del punto de acceso wifi no me lo reconoce ni me da señal ni na el problema es que no puedo resetear el punto de acceso y me esta rayando un huevo de mono :-| :-| :-| :-| :-|

Flynn

Parece problema de las dns. Yo tenia un problema parecido y desde que uso los servidores dns de sarenet, ni un problema

194.30.0.1
194.30.0.2