Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Bugs/Devel

A mi desde google Chrome no me deja POSTEAR, ni con loggin, ni sin el, en explorer SI. depende AUN BA de ex?, bloquea chrome?

BocaDePez
BocaDePez

A mi desde google Chrome no me deja POSTEAR, ni con loggin, ni sin el, en explorer SI. depende AUN BA de ex?, bloquea chrome alguna cosa mala/ona ???

sale un mensaje muuuyyy raro. (desde psp SI, tambien)

en firex tambien... PERO desde chrome NO, y uno eS FAN de google crhome y su velocidad de ejecucion (la cual hemos exportado a explorer y se ha acelerado notablemente)...

el caso es que chrome con sus politicas de seguridad, safety-BOX e independencia de recursos DA mucha confianza y bueno, pues eso... que SE MOSQUEA UNO.

saludos.

CartDestr

Mensaje publicado desde Google Chrome 3.0.195.132 sin ningún problema.

He publicado en BA en Google Chrome desde Windows XP, Vista y 7 sin ningún problema.

No he probado a publicar con las versiones beta para Linux. Quizá deberías dar más datos de que sistema operativo usas y que versión de Google Chrome.

Limitarse a decir "No me va, no me va" es impropio de alguien que en el post de usuarios ignorados se permite mostrarse como el gran gurú del código.

🗨️ 2
BocaDePez
BocaDePez

jope... y eso que AUN no habia visto la REPLY, animos. :D

(voy a hacer unos cambios en el code, a ver que pasa... que el TEMA puede estar individualizado, a la vista de que a TI TE VA BIEN, sin carga en el cliente, sin carga en el host, etc...) B-)

Vermu

IDEM.

BocaDePez
BocaDePez

[xolved] (la cosa ya no se traba)

ale.