Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Mi conexion no va bien.

giraldillobetico
1

Buenas, mi conexion no va correctamente desde hace un tiempo. Yo tengo contratado 20mb, me iba de maravilla; hace un año me dieron 10mb mas, alcanzando los 30, con una oferta, y ahi empezaron mis problemas:

Primero con el rooter, que me dieron una mierda, despues de mucha lucha me lo cambiaron por un Netgear y me fue bien, alcanzandome por cable los 30mb.

De buenas a primera un dia se me fue la conexion y tras intentar hablar con al menos 3 personas, sudamericanos todas, lo unico que hicieron fue que me viniera a casa alguien del servicio tecnico. Tras ver mi ordenador y decirme que algo pasaba, lo que me hizo fue cambiarme un terminar o algo asi, el que va del cable de la calle al cable que va a mi rooter, ya que decia que mi linea tiene al menos 12 años y que ese podria ser el problema.

Tras esa visita, todo ok, pero desde hace una semana mas o menos, vengo notando que algo no va bien. El ultimo test de velocidad me dice esto:

(link roto)

En todas las paginas de test de velocidad me da mas o menos lo mismo.

¿Alguna ayuda?

PD: Me ha cumplido el tiempo de permanencia, ahora mismo tengo contratado internet 20mb+10mb de la promocion y pago con IVA 52e, que es una barbaridad. Orange me ofrece ardilla 35 y estoy valorando irme, encima veo que la velocidad me baja, que hay gente que le estan dando 50mb, que yo no me puedo acoger a las ofertas que ponen para nuevos clientes.......Me parece que le van a dar a Ono, despues de mas de 10 años de cliente.

BocaDePez
BocaDePez

Ese test de velocidad es una castaña que marca lo que le da la gana. A mi en subida me dice que tengo 7 megas cuando solo tengo 5 y en bajada dice que 30 cuando tengo unos 52.

BocaDePez
BocaDePez

Usa el test de Ono que es mas fiable...

(link roto)

giraldillobetico

Con el de Ono, aunque lo normal es que me de entre 22-24
Imagen original en http://img32.imageshack.us/img32/4361/45iq.jpg

giraldillobetico

Otro mas, como vereis todos dan mas o menos lo mismo.

🗨️ 1
BocaDePez
BocaDePez

Si el test de ONO no te da la velocidad abre una incidencia.

BocaDePez
BocaDePez
0

Date de baja, pide portabilidad y cuando pase el tiempo..(seis meses) vuelves a ver que te ofrece. Ahorras pasta.

🗨️ 2
BocaDePez
BocaDePez
-1

son tres meses no seis.

🗨️ 1
BocaDePez
BocaDePez
-1

mejor

BocaDePez
BocaDePez
1

Soy de ONO el test de velocidad una castaña, me cabrea estar pagando todos los meses y te dan la velocidad que les da la gana. Estoy mirando otras compañias por cable

spaingoeswell

Buenos días.

Por favor, deja por aquí los 4 últimos dígitos de la MAC HFC de tu cablemodem y te lo revisamos.

Gracias.

🗨️ 39
giraldillobetico

6DB8. Gracias por adelantado

Desde el puente de todos los Santos, parece que va algo mejor, pero es cíclico, mejora unos días y después vuelve a lo mismo.

🗨️ 38
spaingoeswell

¿Eres de Puerto de Santa María? ¿La cifra anterior de tu cm Netgear es D (D.6DB8)?

Si es así, los parámetros de tu cm son correctos (lleva solo 6 horas encendido).

🗨️ 37
giraldillobetico

Gracias por tu interés.

Ya os digo que parece que mejora, ya casi siempre alcanzo los 28-29,es decir que esta bien, llegando en algunos momentos a 31mb.

De todas formas, después de mirar otros operadores, no me convence ninguno, pues con ADSL casi todos mis conocidos tienen problemas, asi que esta mañana hable con Ono y les expuse mis problemas y las ofertas que me ofrecen los otros medios, y como en general yo estoy muy contento con Ono (llevo mas de 11 años con el mismo operador) pues he decidido quedarme (al menos un año mas); ademas me han mejorado mis productos.

🗨️ 36
MX17R4
1
🗨️ 34
MX17R4
🗨️ 32
MX17R4
🗨️ 27
BocaDePez
BocaDePez
🗨️ 11
BocaDePez
BocaDePez
🗨️ 9
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
MX17R4
🗨️ 12
MX17R4
🗨️ 3
MX17R4
🗨️ 1
mceada28
🗨️ 5
mceada28
🗨️ 3
mceada28
mceada28
MX17R4
MX17R4
MX17R4
🗨️ 2
yomimmo
1
🗨️ 1
MX17R4
BocaDePez
BocaDePez
1

Yo tengo el mismo problema desde hace 15 días aproximadamente, tengo 100 megas, inicialmente muy bien, pero como ya digo, desde hace un tiempo de mal en peor, como mucho 50 de bajada aunque la subida suele acercarse más a los 10 megas de subida ( entre 7 y 10 oscilando). ya he leído post en los que se habla de saturación, es posible que vayan por ahi los tiros.

(no puedo aportar gráficos pues posteo desde el ordenador del trabajo)

Soy de Barcelona, zona Avda de Madrid, distrito 08028

para Spaingoeswell: ya sé que no te diriges a mí, pero si te sirve para solventar problemas en general, mi mac es la FC29

gracias

🗨️ 3
spaingoeswell
1

A ver, lo he trasladado pero no dan contigo. Dime los 3 primeros bloques de la IP pública de tu cm: XXX.XXX.XXX.***

🗨️ 2
BocaDePez
BocaDePez

Hola:

Puerto LAN
Dirección MACFC:29
Dirección MAC Cablefc:26

gracias y saludos

BocaDePez
BocaDePez

62.57.53

Gracias y saludos

MX17R4

ya somos muchisimos que vemos ONO le dá igual sus clientes, yo llevo dos meses como tu, PUBLICIDAD ENGAÑOSA, por no llamarlo estafa, encima les dices que la linea no va bien (dos meses llamandolos) y se limitan a decir saturacion en la red... pero NO ARREGLAN NADA, de nuevo se enfrentan a bajas masivas de clientes, mis vecinos se han ido todos al ftth de movistar, me parece que yo haré lo msimo.

BocaDePez
BocaDePez

servicio técnico de ono a parte de no solucionar las averias no tienen educación por lo menos el que vino a mi casa a ver porque no me llegan las 45 megas que tengo.