Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 15 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    MERISTATION

    Hola gurus.

    Os queria dejar un post para ver si me podeis contestar a una duda que me lleva tiempo tocando la nariz...

    Soy yo o es que el acceso a meristation.com y hardgame.net estan capados con menta 300 y el motorola sb4200???

    He leido en meristation que gente con adsl tampoco puede entrar, pero no se que pensar...

    En resumidas cuentas, cuando intento entrar pierdo COMPLETAMENTE la conexion y he de reinciar el cable-modem.

    En fin, espero una contestacion por vuestra parte, muchisimas gracias. MARIO

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues esto creo recordar que ya se comentó hace algún tiempo,…

      Pues esto creo recordar que ya se comentó hace algún tiempo, aunque puede que me confunda con otro foro. La verdad es que a mi también me pasaba pero encontré una solución y esta es en lugar de acceder directamente configurar el acceso a través de un proxy, ya sea con algún programa dedicado de proxys o más fácil añadiendo la dirección del proxy en el navegador.

      Para esto no se como funcionarán los otros navegadores pero al menos entre el Explorer y el Opera que son los que yo he usado alguna vez recomendaría el último porque una vez configurado es mucho más fácil y rápido activar y desactivar el proxy cuando se necesite.

        • Cerrado

          Pues ahora mismo a mi me funciona sin necesidad de usar un…

          Pues ahora mismo a mi me funciona sin necesidad de usar un proxy, algo habrán tocado, pero de todas formas aquí esta como se hace.

          Primero se tiene que conseguir la dirección y el puerto de un proxy, cosa que se puede hacer fácilmente usando el google por ejemplo, conviene probarlo antes para asegurarse que responde correctamente, la forma más sencilla realizando un ping.

          Después para utilizarlo depende del navegador, en Opera está en Archivo->Opciones->Redes->Servidores Proxy, allí se tiene que introducir la IP y el puerto del proxy que queramos utilizar, después para activarlo/desactivarlo se puede hacer fácilmente con las opciones rápidas que aparecen pulsando F12.

          Para los que usen el Explorer el proxy se configura en Herramientas->Opciones de Internet->Conexiones->Configuración LAN->Servidor proxy, al igual que en el anterior se introduce la dirección y se pulsa la casilla que aparece para activarlo.

          Los otros exploradores no los he usado nunca así que no se exactamente como se introduciría pero seguro que es similar a los dos anteriores.

    • Cerrado

      La verdad es que no sé que demonios pasa con estas…

      La verdad es que no sé que demonios pasa con estas páginas...yo lo de Meristation lo he dejado por imposible, a veces con suerte entro a la página, pero lo de entrar a los foros...ufff eso ya es mision imposible.

      Y tampoco sé que pasa como hardgame.net. Da igual cuando intentes entrar a ella, da igual que sean las 3 de la tarde, las 8 de la noche o las 4 de la madrugada, siempre tarda la ostia en cargar.

      Siempre me ha pasado lo mismo, y yo tengo cable 300 con Euskaltel.

      Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Pero en serio, si alguien tiene una idea para solucionarlo…

            Pero en serio, si alguien tiene una idea para solucionarlo que por favor lo diga, pq yo antes tenia un cablemodem de 3com aleta de tiburon y que yo recuerde entraba a meri, pero con el motorola no entro, aunque a ratos si, y llame a menta xo me dijeron que ellos podian acceder, a saber que conexión tienen ellos. En fin, que estaría eternamente agradecido, muchas gracias

            • Cerrado

              BocaDePez BocaDePez
              6
              :-? pues deso mas de lo mismo. aunque hace no mucho con este…

              :-? pues deso mas de lo mismo.
              aunque hace no mucho con este cablemoden yo era un quemao de ese foro y sus paginas, aunque tenia la lñinea de 128.
              pero desde que me he puesto la linea de 300 me pasa lo mismo, ha resetear moden toca y vaya tela......
              si halguien da luz a este tema pues bendito sea entre todos los cableadictos 300.
              bueno un saludo y a ver si perdemos las meigas.

              • Cerrado

                BocaDePez BocaDePez
                6
                Navegando por maduixa he encontrado la solución al PUTO…

                Navegando por maduixa he encontrado la solución al PUTO problema, y es la siguiente:

                Para entrar en los foros sin perder la conexión, probar a entrar por la siguiente URL:

                http://desarrollo.meristation.com/sc/foros/

                Yo ya no tengo problemas, ahora solo me falta solucionar lo de hardgame y entonces ya seré feliz.

                Espero haber sido de vuestra ayuda, y si a alguien se le ocurre lo de hardgame que siga posteando. Gracias. MARIO

                Saludos

    • Cerrado

      6

      Yo tengo acceso. Tengo ONO 150. Pero desde hace meses a veces…

      Yo tengo acceso. Tengo ONO 150. Pero desde hace meses a veces le cuesta una barbaridad cargar la pagina. Tarda mucho, es desesperante :-?