Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 22 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Menta y edonkey con CM Motorola SB4200

    Hola,

    Soy cliente de Menta hace bastante tiempo, y siempre me ha ido muy bien, la unica pega que tenia es que el servicio tecnico a domicilio es basura, las vez que me di de alta, y una vez que tuvieron que cambiarme el cablemodem, vino una preja de colombianos que no tenian ni puta idea (mano de obra barata supongo).

    Bueno, al lio: Tengo la conexion NET600, y el edonkey me funciona correctamente, incluso cojo tasas de transferencia que se corresponden con mi ancho de banda, peroooooooooooooooo, pierdo la conexion continuamente si el edonkey esta puesto, a alguien le pasa?

    Acaso menta esta matando conexiones que usas casi todo el ancho de banda? Al puto Motorola SB4200 se le va la olla cuando transmite continuamente?

    La cuestion es que pierdo la conexion, y no hay manera de renovar ip ni nada, he de desconectar el cablemodem, volverlo a conectar, y renovar ip.

    ES PATETICO.

    Comprobado que sin el edonkey, la conexion dura y dura Y DURA! Llevo 6 dias sin edonkey y todo perfecto.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Alguien ha podido configurar el edonkey 2000 bajo MACOSX con…

      Alguien ha podido configurar el edonkey 2000 bajo MACOSX con un COM21 de menta?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola yo soy usuario de menta desde hace muy poquito y al…

      Hola yo soy usuario de menta desde hace muy poquito y al principio lo tuve cuatro dias encendido sin parar y me bajaba a toda ostia, pero al quinto dia ya no hubo manera, cada vez que lo conecto, en cinco minutos pierdo la conexión, tengo que apagar el modem esperar y volverlo a encender, la diferencia es que mi modem es un webstar y yo uso el emule, aunque ni el kazaa y el overnet me funcionan (me pasa lo mismo) mi conexión es la net 300. Si alguien me podria echar uuna mano, estaria agradecido pq tengo ganas de liarme a patadas con el modem

      • Cerrado

        BocaDePez BocaDePez
        6

        mala epoca has escojido para darte de alta, y encima el…

        mala epoca has escojido para darte de alta, y encima el webstar, el peor cablemodem de la historia de menta. hijo mio, ta tocado la loteria :-| :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa lo mismo q a vosotros. Cuando llevo un rato navegando…

      Me pasa lo mismo q a vosotros. Cuando llevo un rato navegando con el emule puesto la conexion me falla y tengo q volver a reiniciar el Pc. Les he llamao cientos de veces y los hijos de puta no me hacen ni caso. Seguro q han cortao el grifo para este tipo de descargas, xq aparte el puto emule me va mega-lento, la mayoria de veces va a 3 o 4 kby a veces pilla picos mas altos, pero seguro q los del aunacable han hecho algo raro. Un saludo y a ver si alguien me puede dar alguna solucion para q no se me corte.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mí también me pasaba eso de Menta+Emule= Conexión KO, pero…

        A mí también me pasaba eso de Menta+Emule= Conexión KO, pero al final descubrí la causa. Poniendo la Ethernet (USB no se) a 10Mb en vez de a 100 como se pone por defecto no se me colgó NUNCA. Eso lo podéis hacer en el administrador de dispositivos. Yo tengo las conexiones a 400 (Tengo 128) y me sube y baja pillando muchas fuentes como un condenao :).

        Suerte!

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, si buscais en el google "sb4200" aparecen foros de…

          Hola,

          si buscais en el google "sb4200" aparecen foros de usuarios extranjeros con los mismos problemas que nosotros. Varios usuarios indican que su problema con el dichoso cablemodem se soluciona actualizando el firmware. Concretamente actualizando a la versión 4.4.2 pero no se donde conseguir el firmware ni como instalarlo. Si alguien me puede ayudar.

          Quim

          quim@menta.net

          • Cerrado

            BocaDePez BocaDePez
            6
            Al parecer tienes k postear en la siguiente direccion:…

            Al parecer tienes k postear en la siguiente direccion:
            http://www.dslreports.com/forum/remark,5516160~root=cable,opt~mode=flat

            Tu mac address y pedir el update un tal engineer88 te hace el update.

            PD: el ultimo firmware son los 4.4.4

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo un Motorola SB4101 y nunca he tenido ningún problema…

      Yo tengo un Motorola SB4101 y nunca he tenido ningún problema en los 3 meses que llevo con menta. A mi lo que me parece es que la gente no sabe del todo lo que es el edonkey. No es ponerlo y ya empezar a bajar a saco, es algo que depende de muchos factores, de ahí que a veces no se baje nada y a veces vaya a saco.

      Como han dicho antes, spanishare.com para más dudas ;).

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. A mi me pasa lo mismo de las continuas desconexiones,…

      Hola.

      A mi me pasa lo mismo de las continuas desconexiones, pero me pasa desde hace unos dias, antes me funcionaba de narices, y no se me desconectaba nunca.

      Alguien tiene alguna teoria sobre este tema.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        DEFINITIVAMENTE algo raro ahi detras de todo esto. He estado…

        DEFINITIVAMENTE algo raro ahi detras de todo esto.

        He estado 10 dias sin enchegar el edonkey (mldonkey en mi caso), y la conexion no se ha colgado ni una sola vez. No he tenido que desenchufar el modem, volver a enchufarlo, esperar que adquiera, y renovar ip.

        Puesto que 10 dias era un periodo mas o menos largo, anoche puse el mldonkey, y hoy cuando me he despertado seguia funcionando, pero a la misma hora que otras muchas veces (hacia las 10am o asi) se ha vuelto a colgar.

        Es PATETICO, que pague 70€+IVA por un NET600 y que ocurra esto.

        Me pongo ADSL mas rapido que todas las cosas.

        HARTO ESTOY.

        :/

        • Cerrado

          BocaDePez BocaDePez
          6

          en hecharle un vistazo a tu PC? no crees que es un poco raro…

          en hecharle un vistazo a tu PC? no crees que es un poco raro que sin el edonkey no se te cuelgue y con el puesto si? digo yo que si es un problema de ellos nos pasaria a todos vamos, digo yo pero claro, es muy facil hecharle la culpa a los demas verdad?

          • Cerrado

            BocaDePez BocaDePez
            6
            Si mira... Este servidor ha estado funcionando…

            Si mira...

            Este servidor ha estado funcionando ininterrumpidamente mucho tiempo, sin problemas de hardware, ni de conexion, y sigue haciendolo a menos que enchufe el mldonkey. Entonces... Por cuestiones de logica tenemos estas opciones:

            1. Falla el mldonkey (o no esta bien configurado) y cuelga la conexion
            2. Menta capa conexiones o algo por el estilo
            3. Mi servidor (PC como tu lo llamas) tiene algun problemilla con el mldonkey

            Apa nois!

            Un saludo.

            • Cerrado

              BocaDePez BocaDePez
              6
              A mi tb me pasaba, dja de dar la culpa a menta k no tiene…

              A mi tb me pasaba, dja de dar la culpa a menta k no tiene nada que ver, es el puto edonkey k es una mierda, recuerdo ke habia ke kambiar nu archivo .met o algo bueno ves al hispano canal #edonkey y ahi te diran porque se corta. de paso si alguien supiera uncapar el modem de menta xD mi e-mail es davidmiguel@menta.net

              • Cerrado

                BocaDePez BocaDePez
                6
                A mi me paso lo mismo que a vosotros y si no deconecto el cm…

                A mi me paso lo mismo que a vosotros y si no deconecto el cm de la corriente y lo vuelvo a conectar nada de nada. Esto me empezo a fallar a partir del 31 de mes pasado, no se si sera del edonkey, pero lo que es seguro esque hace tres meses que tengo menta y ni un corte hasta esa fecha y con el edonkey en dos ordenadores, asin que cada uno piense lo que quiera, pero yo creo que es de menta que lo estan capando alomejor me equivoco :-)

                • Cerrado

                  [Editado 9/10/02 04:26]

                  lo que si es cierto es que a los de madritel hubo una epoca…

                  lo que si es cierto es que a los de madritel hubo una epoca que capo o limito este tìpo de conexiones, ni idea como pero lo hicieron. Inclusive llegaron a reconocer publicamente este hecho. Si no recuerdo mal ademas de las bajadas a pocos kb´s, que a veces no funcionase, tambien se producian cortes como los mencionados. Cada cual que saque sus conclusiones, lo que esta claro es que si bien no se puede afirmar a la ligera que eso sea cierto, la posibilidad existe y es mas en otros momentos lo han llevado a cabo, que aunque madritel no es menta si son las dos aunacable.

                  Otra tema a tener en cuenta es el hecho de que ya son unos cuantos los post de gente con este modem y que se quejan de ese tipo de problemas, casualidad?

                  Salu2 ;)

                  • Cerrado

                    pues eso la que si que es verdad que hay muchos post de gente…

                    pues eso la que si que es verdad que hay muchos post de gente con problemas del edonkey con el motorola SB4200... la verdad es que me parece demasiada casualidad pero depues de mi experiencia la verdad es que no se que decir. yo uso el SB4200 bajo ethernet y windows XP y el edonkey me funciona perfectamente, solo he tenido un corte pero fue despues de 2 dias sin reiniciar que tube que hacer un deshabilitar y habilitar del XP para que me funcionase, pero solo esa vez.. es extraño. yo creo que si menta capase la conexion no nos funcionaria a ninguno, ya sea motorola, 3com, com21, webstar etc...
                    esa es mi opinion, eso si, la velocidad del edonkey es algo inestable, de 35K como aveces a 10K de golpe, pero eso que yo sepa le pasa a los mentalistas, a los ADSL y to el mundo que conozco que usa edonkey..

                    un saludo

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      a mi el emule me va estupendamente,eso si,para q t vaya mejor…

                      a mi el emule me va estupendamente,eso si,para q t vaya mejor configuralo en el puerto 80 (q parece q es el unico q funciona en este test:
                      http://www.thedonkeynetwork.com/connection_test)
                      Por cierto,estos ultimos dias los pings son muy altos :S...
                      Salu2

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        menta no bloquea puertos... asi que no hace falta configurar…

                        menta no bloquea puertos... asi que no hace falta configurar el burro por el puerto 80

                        Yo uso el burro desde hace tiempo y tengo conexion a menta NET300 y el mnotorola.

                        Lo unico que hace fatla con el burro es paciencia... pero vale la pena

                        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Si usas Win xp, la basura de menta te da el driver de 98 y…

      Si usas Win xp, la basura de menta te da el driver de 98 y eso hace que se corte, se cuelgue y te borre lo que te estes bajando, propia experiencia.
      Bajate el driver de la pagina de Motorola, es gratis.

    • Cerrado

      BocaDePez BocaDePez
      6

      Para todos los q teneis problemas con Menta y el edonkey os…

      Para todos los q teneis problemas con Menta y el edonkey os aconsejo q probeis dos variantes q hay del edonkey ya que a mi tb me va fatal el edonkey y con estos al menos bajo a velocidad media aceptable, no la q tendria que ser claro esta.

      Los programas son Overnet y Emule

      fdo: Mitsu

    • Cerrado

      BocaDePez BocaDePez
      6

      si tiens un nº de conexiones muy alto el burrito te peta la…

      si tiens un nº de conexiones muy alto el burrito te peta la conexion, yo lo tengo a 250 y va perfecto. tasmbien tengo motorota 4200

    • Cerrado

      BocaDePez BocaDePez
      6

      Debes tener algo mal configurado en el burrito ... a mi me…

      Debes tener algo mal configurado en el burrito ... a mi me funciona perfectamente y también uso menta + motorola.

      Yo que tu me pasaría por www.spanishare.com (la mejor página dedicada al edonkey que hay en españa y una de las mejores del mundo diría yo). Allí seguro que te solucionan el problema.

      Un saludo