Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    [Editado 9/09/06 17:14]

    se me va la conexion cada ratillo durante to el dia!!

    Buenas,

    Tengo ono y puesto en dos ordenadores con router,siempre m eha ido muy bien,sin problemas pero ahora llevo unos pocos de dias que se me va al conexion cada ratito asi to el dia y es desesperante.

    Mi pregunta es si hay una incidencia masiva o es algo particular que me paso

    Es como si fuera que no hay actividad

    alguna idea??

    PD,Lo raro es que las luces estan activas que cuando se me va al conexion no se va ninguna luz,.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 9/09/06 19:13]

      Pues yo llevo también todo el día igual, con continuas…

      Pues yo llevo también todo el día igual, con continuas desconexiones :-| :-| :-|

      He llamado por telefóno, puse la queja y a los 45 segundo (No os exagero 45 segundo), me ha llamado un técnico para practicamente nada, me ha hecho conectar el portatil por CABLE, y me ha aconsejado, que navegue por la red, sin antivirus, sin nada, sin P2P, y que se el problema persiste ya me mandarian un técnico :-o :-o :-o

      EDIT: Sanlúcar de Barrameda (Cádiz) - WiFi

      • Cerrado

        Yo que tu tendria un poco de paciencia y esperaria hasta…

        Yo que tu tendria un poco de paciencia y esperaria hasta mañana, tampoco es tanto yo tambien tengo wiFi y llevo esta ultima semana como tu cada pocas horas cortes, paradas, arrancadas y asin todo el rato.

        Eso si ni se te ocurra andar por la red sin el antivirus.

        Un Saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Bienvenido al club ;-) , yo tambien llevo varios dias asi, no…

      Bienvenido al club ;-) , yo tambien llevo varios dias asi, no se me llega a ir del todo la conexión, pero la velocidad es penosa(