Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 3 respuestas
  • Cerrado

    Me tienen aburrido

    Bueno...me explico.

    La conexión de ADSL y PC perfecta, todo correcto. El problema viene cuando se me ocurre abrir los puertos para el emule, 4662 y 4672, mientras no apage el PC ni se me cuelge genial, pero cuando lo tengo que apagar, da igual la causa, cuando lo enciendo no existe comunicación entre el PC y el router y por lo tanto no dispongo de internet. Si no habro los puertos lo apago y lo enciendo bien. Os agradeceria si me podeis echar una mano. Gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Es el Zyxel 660. Me hariais un gran favor diciendo si eso de…

      Es el Zyxel 660. Me hariais un gran favor diciendo si eso de cambiar los puertos es una buena solución y cuales deberia de abrir.

    • Cerrado

      Buff...me has pillado, estoy en el trabajo y no lo se, pero…

      Buff...me has pillado, estoy en el trabajo y no lo se, pero me lo mandaron hace un par de semanas supongo que de lo último que coloca esta gente de telefónica, negro con antena, en fin no se...
      En el caso de cambiar de puertos, en el emule, donde pone los puertos 4662 y 4672 pongo yo los que habra por defecto??
      Cuales me aconsejas que habra??
      Gracias por adelantado.

    • Cerrado

      [Editado 11/11/05 17:37]

      ¿Es para emule verdad? Pues cambia esos puertos, Emule deja…

      ¿Es para emule verdad? Pues cambia esos puertos, Emule deja poner el que quieras. Algunos proveedores de internet capan esos puertos segun he leido por algun foro.

      ¿Que Zyxel es?