BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Se me reinicia el router cuando accedo al interfaz ¿son cortes ?

mceada28

Buenas

Me esta pasando desde hace mucho tiempo,ocasionalmente se me reinicia el router solo cada vez que entro en el interfaz,se queda congelado el interfaz y termina por reiniciarse el router.La mayoria de las veces me ha pasado cuando enciendo el router y entro por priemra vez al interfaz y oras en cualquier momento cuando le da la pica entrando al interfaz.

No es una cosa que moleste digamos puesto que solo sucede cuando quiero acceder al interfaz ,no es que se me reinicie en cualquer situacion o cada momento.

Problema del router? o problema del nodo?

Haber si consigo hace run video en el momento que me pase y lo subo

Tengo el netgear v3 con el firmware 1.05.05

Dejo abajo captura de log,se que hace una semana me reiniciaron el router para unos ajustes de mantenimiento,que supongo que son los No Ranging Response received si no me equivoco pero aparte de eso estoy sufriendo reinicios como antes he comentado

Gracias

mceada28

dejo el log de estos dias

alguno de estas lineas corresponde a mantenimiento de ellos?

Sat Apr 05 09:57:03 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Sat Apr 05 09:56:15 2014Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Sat Apr 05 09:56:15 2014Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Sat Apr 05 06:55:34 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Fri Apr 04 16:44:42 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Fri Apr 04 12:31:03 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Fri Apr 04 07:41:11 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Fri Apr 04 07:31:12 2014Critico (3)SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Critico (3)No Ranging Response received - T3 time-out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Critico (3)No Ranging Response received - T3 time-out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7d;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Critico (3)No Ranging Response received - T3 time-out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7d;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Peligro (5)DHCP WARNING - Non-critical field invalid in response ;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Aviso (6)Honoring MDD; IP provisioning mode = IPv4
Hora no establecida.Critico (3)No Ranging Response received - T3 time-out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Critico (3)No Ranging Response received - T3 time-out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.0;CM-VER=3.0;
Hora no establecida.Critico (3)No Ranging Response received - T3 time-out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.0;CM-VER=3.0;
🗨️ 3
mceada28

o bien si hay errores que no tenga que ver con mantenimiento

🗨️ 2
mceada28

Cada vez va a mas los reinicios.he encendido el router y no le ha dado tiempo a sincronizar cuando ya se ha reiniciado

Haber si alguien que entienda si em confirma si los del log de arriba y estos son de cortes

Y la hora del sistema del router lleva dos horas de retraso,no se si esto se peude configurar o es fallo de ono

Sat Apr 05 19:07:49 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=---:b5:98;CMTS-MAC=---f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Sat Apr 05 19:07:02 2014Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=00:---;CMTS-MAC=00:---;CM-QOS=1.1;CM-VER=3.0;
Sat Apr 05 19:07:01 2014Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=00:---;CMTS-MAC=00:---;CM-QOS=1.1;CM-VER=3.0;
🗨️ 1
dolbydigital

Yo puedo solamente decirte que hace unos 15 días tenia el Cisco ECP3825 que funcionaba de maravilla y de pronto empezó a reiniciarse constantemente y que solo algunas veces podía entrar en la configuración pero era del todo imposible la navegación.

Llamé al 1400 y me abrieron un parte de avería por la mañana y por la tarde estaba un técnico en mi casa cambiándome el Cisco por un Netgear CG3300CMR, le explique el problema y tras verlo él, no supo responderme el por qué de tantos reinicios, así que me cambio el cable-router por uno nuevo y solucionado.

El mismo problema de reinicios los tuve hace ya unos pocos de años con el Cablemodem Motorola Surfboard 5101, y tambien me lo cambiaron, que los que llevan muchos años en ONO recordarán ese cablemodem.

mceada28

Me sigue con los reinicios cuado accedo al router

Wed Apr 30 22:04:20 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:XX:XX:XX:XX:XX;CMTS-MAC=00:0XX:XX:XX:XX:7c;CM-QOS=1.1;CM-VER=3.0;
Wed Apr 30 22:03:32 2014Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=00:XX:XX:XX:XX:XX;CMTS-MAC=00:XX:XX:XX:XX:XX;CM-QOS=1.1;CM-VER=3.0;
Wed Apr 30 22:03:32 2014Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=00:XX:XX:XX:XX:XX;CMTS-MAC=00:XX:XX:XX:XX:7c;CM-QOS=1.1;CM-VER=3.0;
mceada28

Buenas

Pues sigo con los reinicios esporádicos cada vez que entro en el router 192.168.1.1,me acaba de pasar dos seguias.

No se si es cosa de la linea o del router pero es muy raro que solo me paso cuando accedo al router y no en cualquier situacion,yo creo qe puede ser cosa de router porque si fuera la línea me saldria lso reinicios mas continuos y en cualquier momento.

Estoy por poner una avería pero como es esporadico que a lo mejor de 5 veces que entro en el dia al router me pasa en dos. Si viene el técnico y no le pasa me va adecir que esta la linea y el router bien y em cobrará desplazamiento.

Si les enseño el log de los reinicios me lo podría cambiar el router?

Wed Apr 30 22:04:20 2014Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=00:8e:f2:3d:b5:98;CMTS-MAC=00:0c:85:f2:94:7c;CM-QOS=1.1;CM-VER=3.0;
Wed Apr 30 22:03:32 2014Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=00:XX:XX:XX:XX:XX;CMTS-MAC=00:XX:XX:XX:XX:XX;CM-QOS=1.1;CM-VER=3.0;
Wed Apr 30 22:03:32 2014Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=00:XX:XX:XX:XX:XX;CMTS-MAC=00:XX:XX:XX:XX:XX;CM-QOS=1.1;CM-VER=3.0;