Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 3 respuestas
  • Cerrado

    ¿Me podeis decir si esto es posible?

    Saludos!!

    Tengo contratado el servicio despega de EUSKALTEL (300/300) y cuando mido en una pagina web (la de TELEFONICA) a que velocidad va me pone como muy mucho 115.25 kbps. :-?

    Me estoy descargando las imagenes del MANDRAKE 9.2 por ftp y esto no pasa de 10,72kb/seg!!!

    Decirme por favor que esto es irreal, que tengo un problema y que no es lo normal porque si no me corto las venas

    Un Saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 8/01/04 18:15]

      Todo solucionado.... He hablado con EUSKALTEL y en vez de…

      Todo solucionado....

      He hablado con EUSKALTEL y en vez de darme el servicio 300/300 me habian puesto el de 128/64... :-P

      Ahora "viajo" a 270.80 kmb/s y sigo descargando las ISOS a 25 kb/s

      Esto ya es mas o menos lo "normal" no???

      Gracias por vuestras respuestas.
      Un Saludo

    • Cerrado

      Saludos, en adsl4ever tienes una sección de test para medir…

      Saludos, en adsl4ever tienes una sección de test para medir tu caudal y corroborarlo con el contratado, elige los más cercanos y si no se corrobora con lo que Euskaltel debe prestarte, llámales y seguramente mandarán un técnico que pasará por tu casa para solucionarte el problema.

      Ciao.

      • Cerrado

        seguramente sera que el servidor estara muy saturado. No se…

        seguramente sera que el servidor estara muy saturado. No se donde estaras descargando linux, pero en linuxiso hay mas mirrors (mas servidores). Prueba con esos