Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 4 respuestas
  • Cerrado

    Me ha llamado el S.A.T. de ono !!!!!

    Hola a todos,

    LLevo 3 dias con una conexion lentisimaaaaaa (como muchos). Ayer llame al 902 de ono y salio una voz automatica diciendo que habia una incidencia en mi zona y que en breve se restablecera el servicio (aun sigo esperando el breve ese)-

    Hoy , hacia las 18.00 hrs volvi a llamar y esta vez me contesto una operadora comentandome que en Castilla y Leon habia una averia generalizada desde hace varios dias y que lo sentian etc....

    Sobre las 20.30 hrs me llama el S.A.T. de Ono comentandome que la averia estaba resuelta y me pide hacer una comprobacion. Enciendo el ordenador y lanzo la pagina web www.speedtest.net y el resultado es un ping de 700 y el medidor de Bajada no arrancaba de lo lento que esta la conexion.
    Le comento el resultado al operador del SAT y me pide hacer un tracert a www.ono.es y me pide lo que pone cada salto y toma nota de los resultados de los 9 saltos.

    tracert www.ono.es

    1 6 ms 9 ms 31 ms 10.236.63.254
    2 11 ms 46 ms 13 ms 213.254.103.97
    3 51 ms 30 ms 11 ms 213.254.101.77
    4 698 ms 692 ms 695 ms 10.10.10.106
    .........
    9 748 ms 708 ms 722 ms www.ono.com [62.42.230.18]

    Despues de eso, pidio disculpas por la averia y colgo aunque antes de colgar le pregunto sobre las noticias que lei en Bandaancha sobre las pruebas de 10-25 M y me respondio que la averia ocurrio durante la mejora de los servicios de internet.

    Que os parece??

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1