Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me han pasado de 512 a 1 mb en Wanadoo y no va. Ayuda

    Hola tenia 512 con wanadoo y al doblarlo ahora el router me da 1024 pero los test me dan 512. La subida en cambio estaba a 128 y ahora me la han triplicado.
    Alguien sabe si hay que hacer algo en la maquina o en alguna configuracion para que me pille el mb.

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Bocadepez no se darte respuesta a tu problema, pero si…

      Hola Bocadepez no se darte respuesta a tu problema, pero si te hago una pregunta:
      que router usas ?? yo tengo el us robotics usr 88054, si es asi puedes pasarme la cofiguración?? gracias de antemano
      hc110@htmail.com :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso quiere decir que todo va segun lo previsto xDDD Made in…

      Eso quiere decir que todo va segun lo previsto xDDD
      Made in Wanadoo.
      no escarmentáis eh...

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy igual. Parece ser que, en algunos casos, transcurren…

      Yo estoy igual. Parece ser que, en algunos casos, transcurren algunos días entre que se sincroniza el aparato a la nueva velocidad y se obtiene dicha velocidad efectiva. Lo que no te puedo decir, porque no lo sé, es si es culpa de Telefónica o del ISP revendedor (me gustaría saberlo para poder dar la brasa con conocimiento de causa). Yo va para 3 días ya, y todavía del Mbps prometido, ni rastro.