Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    6

    Me han bajado la subida de 300 a 128

    Hola a todos, os explico un caso que me ha ocurrido este fin de semana.

    Ayer noche, sobre las 3-4 de la mañana, cuando me disponia a irme a dormir, mi router "falló". Tengo un Speedstream 5660 y de golpe y porrazo, los cuatro leds se quedaron en color rojo y fijo. Lo apague y encendí varias veces y nada, seguia igual. Probe con el cable de red, sin el cable de red, etc y no habia manera. Mi conclusión en vista de que nunca me habia ocurrido algo semejante, fué que mi router habia muerto y tenia algun fallo de sistema.

    Esta mañana antes de comer, lo he vuelto a probar y seguía igual, solo encender y despues de encenderse la luz de SYS, en vez de encenderse en amarillo /verde la de DSL, se ponian los cuatro leds en rojo fijo. Pues nada... habra cascao, pensaba yo.

    Despues de comer vuelvo a probar y milagro!! ya sincroniza y pasa el testeo inicial.

    Me pongo a mirar el manual online buscando alguna referencia a los cuatro leds rojos y no encuentro nada. Entro a la config del router via web, y en el apartado de solucion de problemas veo esta nota:

    "All LEDs on the unit will light up RED when the device is first powered on. This
    condition should only last for a second. If it lasts longer than that, it indicates a serious hardware failure. You must return the unit to the vendor."

    O sea que mi router está muerto, o a punto de morir.

    Ahora viene lo bueno, en la pantalla inicial veo lo siguiente:

    DSL Receive Rate 1024000 DSL Transmit Rate 128000

    :-? :-? Si mi conexión es 1024000/300000, porque ahora pone 128??? Están tocando algo los de Ya.com?? Tiene esto algo que ver con el fallo del router??

    Yo creo que no, porque lo de las luces rojas no es un problema con la conexion, sino algo interno del router, pero no lo veis como mucha casualidad??

    A ver si alguien mas le ha pasado o algo, gracias.

    Para mas datos..

    ADSL Ya.com 1mb/300 desde sept.2004. Hasta hace un mes por la red NURIA de telefonica. Despues por la red RIMA con proxy caché. Y desde hace una semana por RIMA sin proxy caché. Zona, Barcelona, centralita de Sagrera (creo).

    Saludos y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Prueba con otro router, eso pasa cuando hay ruido en la…

        Prueba con otro router, eso pasa cuando hay ruido en la línea, y un router defectuoso puede hacer ruido ..., también intenta probar conectándolo en el PTR ...

        Salu2!!