Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cable HFC

Se me desconecta internet solo

Bubacho

Teng un mode Samsung InfoRanger SCM-140. Nunca havia tenido ningun problema con el modem hasta k me canvie de ordenador y se me desconectava solo entonces, pense k fue culpa mia porke lo kizas lo havia configurado mal, pero no todo estava correcto y el tecnico solo hizo k volverlo a instalar y hacer un par de comprovaciones y dijo k todo esta bien y no es asi se me desconecta alterndamente durante el dia y a un peor cuando dejo al e-mule descargando o co cualquier tipo de descarga pues se desconecta.

K putada de BCN (Menta).

Gracias a todos XD (hantes me hiva muy bien y ahor a parte k se me desconecta me baja cojonudamente XD)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

llama y q te revisen la instalación del cable midiendo la señal q le llega. yo estuve 2 años funcionando bien con buenas bajadas y desde hace 4 meses empecé a notar desconexiones o microcortes. cuando el técnico se puso a mirar la instalación casi se rie de mi el HP, dijo q lo increible era q tuviera internet, q la señal q le llegaba al cm taba x debajo del mínimo....

aun estoy esperando a que vengan los HdP de auna y me cambien la instalación, para lo cual llevo llamando 3 meses al jodido 902....

perdon x el lenguaje, pero es q me torean demasiao, ahora estoy mirando de ponerme internet con ono.... pero me sale más caro y encima tengo q pagar altas....

salu2

BocaDePez
BocaDePez

Tambien puede ser si lo llevas conectado por usb con placas via, pero si antes te iba bien ....