Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Se me corta la conexión

BocaDePez
BocaDePez

Ayer mismito me vinieron a dar de alta la línea de teléfono y a ponerme ADSL+LLamadas

La verdad que me sorprendieron, ya que lo solicité hace dos días y pensé que tardarían un montón (además es en un pueblo, me dijo el chico que soy la única con adsl en varios kilómetros a la redonda... X-D)

El caso es que me pusieron el router Zyxel 660 y esta mañana lo he configurado sin problemas.

Peeero, cada 15 minutos o así, la conexión se pierde y a los pocos segundos se vuelve a detectar...
Conecto por WIFI desde un portátil.

¿alguna idea de por qué ocurre esto?

Muchas gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Se corta la conexión wifi entre adaptador inalámbrico y router, o se dessincroniza el router. Osea, que se corta, la conexión a internet o la conexión inalámbrica?

🗨️ 1
BocaDePez
BocaDePez

Pues ahora que lo dices creo que el problema está entre
el router y el portátil.
Sale: "La conexión inalámbrica no está disponible"
y al instante:
"Hay una o más redes inalámbricas disponibles..."

Alguna ayuda?

piskeante

me da a mi ...que seguramente sea la conexion wifi. Muxaxa!!! la conexion wifi es muy inestable, y además, no pienses que te puedes ir donde tu quieras. Debes de tener en cuenta, que a más distancia, mucho peor para la conexion.

Puesto que es un portatil, navega cerca del router..y fijate a ver si pierde conexion...o si alguna de las luces del router, que debe estar fija la cual es la que te dice que has sincronizado con la central, pues eso significaria que es un fallo de la linea...y no de tu equipo bien sea router o tarjeta inalambrica del portatil

un saludo. Y cual es ese pueblo que solo tienes adsl tu??Debe de tener menos de 1000 habitantes. me equivoco?

🗨️ 1
BocaDePez
BocaDePez

no, si apenas estoy a 5 metros de router...

googleando por ahí he encontrado que podría ser por la versión del firmware de la tarjeta wireless del portátil, en mi caso una Intel 2200Pro...

Hace 10 minutos que he actualizado la versión, hasta el momento sigue en pie... cruzo los dedos.

Gracias!

BocaDePez
BocaDePez

Tengo el mismo problema y la misma placa, si pudiste solucionar el problema, podrias decirme desde donde actualizaste el firmware? Gracias! Gustavo