Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 10 respuestas
  • Cerrado

    [Editado 4/11/04 08:29]

    se me acaban las opciones y empiezo a desesperarme.

    Bueno, hace ya bastante tiempo que encontraba problemas con mi conexion a supercable, mediante tarjeta de red. desde julio, cuando salio la oferta de ya.com. La contrate, pero sigo teniendo los mismos problemas de que se conecta y al cabo del rato las luces siguen correctamente pero el equipo no tiene aceeso a internet.
    He probado ya casi de todo. Cambie del Windows 2000 SP4 al Windows XP SP2(formateando el equipo).He cambiado el operarador de supercable (auna) a ya.com.

    y ahora con el router 3com wireless, le he puesto la ultima firmaware de 3com.le he bajado las fuentes al emule a 250 maximas y 200 clientes por archivo. En la configuracion del cortafuegos del router le he cambiado los parametros a los maximos (la seccion del DoS creo que se llama).incluso le he quitado el firewall.

    creo que puedo descartar el medio de conexion, ya que de auna a ya.com no van por le mismo medio, sin embargo sucede lo mismo.

    lo proximo que voy a probar es, por orden:
    - cambiar el cable de red, es el mismo que usaba antes en supercable
    - cambiar la tarjeta de red (es la que he usado siempre, una que viene integrada en placa)
    - cambiar el firmware del 3com a la de SMC
    - .....
    - .....
    - Meterme a monje tibetano y alejarme de los ordenadores.

    pos eso, la desesperacion,la impotencia y el aburrimiento, estan llegando a limites insospechados.

    pos nada, si teneis mas ideas para meter en los puntos anteriores antes de meterme a monje tibetano, se agradecerian

    de ya.com, tengo 15 dias para renunciar sin que me cobren nada, o como maximo los 10€ de tramitacion de la baja,no?pa seguir igual sigo con supercable, que por lo menos cada vez que digo que me voy me dan algo, ya tengo 6 meses a mitad de precio.......

    :-( :-(

    muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Jajaja! Antes hablamos del tema y antes me vuelve a pasar.…

      Jajaja! Antes hablamos del tema y antes me vuelve a pasar. Esta mañana todas las lucecitas en verde y de repente me quedo sin conexion. De momento el Norton se ha ido a la mierda y he puesto el Outpost Firewall. A ver que tal.

    • Cerrado

      ya lo he visto, pero tener en cuenta que yo antes tenia…

      ya lo he visto, pero tener en cuenta que yo antes tenia supercable y no usaba ese router, si no un cablemoden, el router me ha llegado ahora con ya.com

      de todas formas, si despues de cambiarles la tarjeta de red y el cable, sigue fallando , pondre el firmware de smc, y tambien podria probar durante unos dias otro router o moden adsl.

      • Cerrado

        [Editado 5/11/04 09:40]

        - he cambiado el cable de red - he quitado durante una noche…

        - he cambiado el cable de red
        - he quitado durante una noche el antivirus y el firewall. solo he dejado el emule.

        y se sigue cortando..... probare a meter el firmware de smc, pero tiene que haber algo mas, por que cuando tenia supercable tambien se me cortaba y no tenia el router.

        me bajo tambien un antispyware, y un programa de busqueda de los gusanos mas extendidos, para ver si es eso

        en fin la opcion de meterme a monje tibetano cobra fuerza cada dia.

    • Cerrado

      [Editado 4/11/04 12:30]

      Yo que tu probaría dos cosas: Primero prueba a quitar el…

      Yo que tu probaría dos cosas:
      Primero prueba a quitar el emule y similares e intenta bajarte algo gordo, (una iso de linux por ejemplo) de algun servidor (suse, red hat, etc). Si te va bien, el problema es de la mierda del router wireless, yo no conseguí que me funcionara con el emule en marcha, me pasaba como a ti, al cabo de un rato de funcionar se quedaba pajarito.
      En segundo lugar, prueba con un router o modem ADSL normales, a mi tanto con el modem USB de 3com como con el router Officeconect 812 tb. de 3com, me funciona sin ningún problema.
      Suerte.

      P.D. Yo que tu no me fiaría de lo de los quince días y me atendría a los siete que marca la ley, a no ser que lo tengas claramente especificado por escrito en algún sitio

      • Cerrado

        6

        Puede que sea lo que dice obilin. Ahora que recuerdo, el…

        Puede que sea lo que dice obilin. Ahora que recuerdo, el router Xavi tenia ese problema, asi que puede que otras marcas tambien lo tengan.

    • Cerrado

      6

      Yo hasta hace poco tambien tenia el kerio y no he tenido…

      Yo hasta hace poco tambien tenia el kerio y no he tenido ningun problema, pero bueno, esto de la informatica es una loteria, lo que le va a uno puede no irle a otro...
      Mi configuaracion es XP SP2, y uso la tarjeta de red de la placa base de mi PC.
      En cuanto a lo de la baja no lo se, pero su telefono es 902902902, ellos te podran responder mejor.

    • Cerrado

      si, tengo el avfree, y el firewall kerio. si cuando formatee…

      si, tengo el avfree, y el firewall kerio.

      si cuando formatee desconecte internet y no lo volvi a conectar hasta no tener el firewall y el antivirus conectado(soy perro viejo ya;), y ademas excarmentado). :D

      lo que voy a hacer es desactivar la tarjeta de red de la placa, y ponerle una pci, y a ver que tal y el cable de red....
      por que el kerio no lo he cambiado y antes iba perfectamente. el antivirus es el mismo.. pero se ha actualizado varias veces... tonces ya no te puedo decir con seguridad que sea el mismo que antes iba bien.

      un amigo, sin embargo tiene el antivirus y a el le va perfecto.

      en fin, una pregunta mas, alguien me puede confirmar lo de que me puedo dar de baja durante los primeros 15 dias sin que me cobren "nada" o por lo menos no toda la penalizacion???

      muchas gracias por vuestras respuestas ;)

    • Cerrado

      si, si lo he cambiado, antes con supercable tenia un…

      si, si lo he cambiado, antes con supercable tenia un cablemoden.
      realmente lo unico que no he cambiado, es la tarjeta de red y el cable de red...
      que es lo proximo que voy a cambiar, en cuanto llegue a mi casa.

      • Cerrado

        6

        Tienes algun antivirus y/o firewall instalados? Cual? A mi me…

        Tienes algun antivirus y/o firewall instalados? Cual?

        A mi me paso algo similar hara un año... Tenia el Norton Internet Security 2004 instalado y cuando ponia el firewall todo dejaba de ir, y si lo desconectaba, a las horas no navegaba. Quite el Norton y puse el Kaspersky y todo fue bien. Ahora el Kaspersky no me va (no tiene key) y he puesto el Norton 2005. Todo funciona perfectamente, con el antivirus y el firewall corriendo.

        Conclusion: puede ser un virus o similar. Igual el Norton me cortaba la conexion en cuanto lo detectaba, no se. Cuando reinstales el PC desconectalo de internet hasta que tengas el antivirus y el firewall puestos, te ahorraras muchos problemas.

    • Cerrado

      Por que no pruebas a que alguien te deje un router y pruebas…

      Por que no pruebas a que alguien te deje un router y pruebas a ver si es de eso. Es lo único que no has cambiado, a parte del ordenador entero :-P. Si nadie te lo puede dejar, siempre puedes comprar uno en el Corte ingles, y luego descambiarlo.

      Un saludo!