Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 1 respuestas
  • BocaDePez BocaDePez
    6

    ¿Masiva No visualiza?

    Recientemente mis compañeros del front técnico y yo hemos observado un aumento en el número de clientes que entran indicando que están conectados pero no pueden ver páginas.
    Tras hacerles pruebas se vé que tienen sesion levantada con tickets correctamente asignados y hay conectividad plena con el router pero que misteriosamente no visualizan.
    Si tienen VoIP no funciona, la luz correspondiente permanece apagada.
    Haciendo pruebas un poco más avanzadas se vé que no resuelven bién muchas URL y los ping a las IP suelen fallar, las trazas muestran errores por lo general a partir del tercer salto.
    Un estudio un poco más detallado muestra una característica común: cuando eso les ocurre la IP asignada es del rango 80.103.x.x
    ¿Alguien puede comprobar el enrutamiento de ese rango? Porque parece que está mal.

    PD: ¿La solución? Reiniciar hasta que se asigne una IP buena.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      eso me pasa a mi desde hace unos dias, pero siempre que peta…

      eso me pasa a mi desde hace unos dias, pero siempre que peta la ip que me ha asignado es 85.58.23.77, con esa no se puede hacer absolutamente nada, ni tracert's ni resuelve dns's ni nada...

      tengo que reiniciar y esperar a que me asigne una valida, que ultimamente es el rango 85.58.27.XX o 85.58.12.XX...

      (aparte de eso, el SNR de mi linea lleva ya un mes que varia salvajemente entre 6db's y 15, sincronizando igualmente a 1280/576 -a veces a menos-)