Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
330 lecturas y 5 respuestas
  • Cerrado

    La luz de recibiendo datos siempre parpadeando?

    No sé... os pasa lo mismo?...
    Aunque tengo los dos ordenadores apagados, la luz del modem wifi de recibiendo datos sigue parpadeando sin parar.

    Os pasa eso también, es normal...?

    O me estarán robando señal?

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa igual, pero en este caso no parpadea, sino que…

      a mi me pasa igual, pero en este caso no parpadea, sino que esta continuamente encendido (el de activity), por cierto, mi modem es mot sb4200e, antes no pasaba, ya que en el momento de apagar el pc solo quedaban encendidos los verdes (de conexion) pero no hay trafico, que pasa ahora??, tambien se me ha "colao" alguien??, que mal rollito...

    • Cerrado

      Gracias por vuestros comentarios. Acabo de llamar al…

      Gracias por vuestros comentarios.
      Acabo de llamar al 900855555 y me han dicho que es normal.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      "Alguien" esta colandose via wifi usando tu conexion a…

      "Alguien" esta colandose via wifi usando tu conexion a internet gratis. Apuesto a que no tienes configurado el router wifi para impedirlo (cifrado de datos, clave de acceso etc).

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        nO TIENES NI p.i. Y ENCIMA ACOJONAS A LA GENTE, ES NORMAL QUE…

        nO TIENES NI p.i. Y ENCIMA ACOJONAS A LA GENTE,

        ES NORMAL QUE PARPADEE AINQUE NO HAYA PCS CONECTADOS.

      • Cerrado

        BocaDePez BocaDePez
        6

        No tiene por que, yo apago mi pc y la luz del modem parpadea,…

        No tiene por que, yo apago mi pc y la luz del modem parpadea, y esta por red, asi que no es eso. Es mas, jamas he visto la luz del receive totalmente apagada en mi cablemodem.