Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Lucecitas del módem usb

BocaDePez
BocaDePez

Hace cuatro años que estoy con el ADSL de Telefónica (empecé con aquellos tristes 256 KB) y ahora tengo el mega. Mi módem es aquél más bien plano de base de plástico blanca y cubierta azul semitransparente (no, no sé el nombre).

Pues bien, tras todos estos años sin una sola incidencia hoy al llegar a casa me he encontrado que el status del modem es "desconectado" (según dice el icono de la barra de tareas). De las tres lucecitas del módem (roja, amarilla y verde) sólo se enciende la roja.

Antes de llamar a Telefonica, ¿alguien podría darme alguna idea de si puede tratarse de un problema del módem, o puede ser de la conexión? Yo interpreto que la luz roja es cuando el módem recibe energía eléctrica, la amarilla es cuando hay conexión, y la verde cuando la conexión está perfectamente establecida.

Gracias de antemano.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Desenchúfalo de la corriente eléctrica, espera unos segundos y vuélvelo a enchufar.

🗨️ 3
BocaDePez
BocaDePez

Soy el OP.

Ya está solucionado. La complicada intervención ha consistido en apagar el ordenador y encenderlo otra vez. Misterios de la vida. Menos mal que no he llamado a Telefónica. Una cosa es quedar como un tonto en un foro anónimo y otra con nombre y apellidos :-P

Gracias por la pronta respuesta.

🗨️ 2
KATOR

En un foro nadie queda como un tonto, por preguntar.

Para eso esta el foro.

Lo que es de tontos, es tener una duda y no preguntarla.

Me alegro que lo hayas solucionado.

Chao.