Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 6 respuestas
  • Cerrado

    Llevo dos dias con Auna y estoy de los nerviossssssssss!!!!!

    He puesto el paquete integrado de amena de tv+llamadas+2megas dejando 512 adsl de telefonica y lo estoy echando de menos pues cuando va es maravilloso ver como vuelan los 2 megas pero funciona 5 minutos y luego otros cinco que nanai . Si alguien le pasa lo mismo que me cuente.......... soy de las palmas

    tengo el cablemodem wifi thomsom 710 y el receptor wifi zyxel b220. Si alguie me puede ayudar?????? Graciasssssssss

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola,es una respuesta para el chico de las palmas q esta de…

      hola,es una respuesta para el chico de las palmas q esta de los nervios....t dire q yo estuve tres meses asi,q 5 min y despues nada mas,la verdad q fue eso,3 meses,me decian q era nuevo en la zona y la verdad q ahora va muy bien aunq alguna q otra vez pierdo la conexion...no t desanimes...de tenerife

    • Cerrado

      He solucionado momentaneamente lo de los MICRO-CORTES sabeis…

      He solucionado momentaneamente lo de los MICRO-CORTES sabeis como y que triste que sea asi!!!!!! HE PUESTO OTRA VEZ MI PEQUEÑO MODEM USB AZUL DE TIMOFONICA y como siempre va como una seda aun a 512 kb pero puede pasar hasta una semana y no me falla la conexion.XDDDDDDD

    • Cerrado

      BocaDePez BocaDePez
      6

      tas usando el wifi -----> (mala opcion) Sinceramente el…

      tas usando el wifi -----> (mala opcion)
      Sinceramente el adaptador de auna la pastillita blanca con luces azules eso no es un adaptador wifi eso son jugetes se desconectan cada dos por tres, se van a tomar por culo cada dos por tres como no lo tengas a 2 metros y con vision directa olvidate.

      Mi consejo es que pidas que te kiten la mierda esa y que te pongan un CM normalito al lado del pc y si quieres wifi montartelo tu mismo con el CM un punto de acceso y fuera.
      Es facil montarlo weno de hecho yo en mi casa lo tengo asi

      Tengo un motorola sb5100 conectado a un router adsl zyxel wifi de timofonica con en dhcp del zyxel desactivado. como el router zyxel tiene 4 puertos ethernet poz 1 para conectarlo al modem 1 pa mi pc de sobremesa y la red inalambrica pa mi portatil, y tira esto que vuela, con wifi y la mula a 200 KB

      Por si no lo sabiais el maxCPE ahora lo tenemos a 3
      asin que el modem dara ip´s validas para 3 pc´s y publicas asin que de la forma que yo lo tengo montado no tengo que estar mapeando puertos ni nada

    • Cerrado

      BocaDePez BocaDePez
      6

      Vaya a ser que utilices la mula y te sature las tablas NAT…

      Vaya a ser que utilices la mula y te sature las tablas NAT del router. MIra de redirigir los puertos del Emule y configura bien los anchos de banda de subida y bajada.

      • Cerrado

        Si es problema del emule puedes probar tambien a reducir el…

        Si es problema del emule puedes probar tambien a reducir el numero maximo de conexiones. Empieza por un numero pequeño (100?) y ves subiendolo poco a poco (1 vez al dia).

        Saludos.