Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 4 respuestas
  • Cerrado

    6

    ¿que le pasa a mi conexion?

    hola.

    tengo 2 mb de ya.com revendido de telefonica, el caso es que esta mañana, enciendo el ordenador y no podia navegar.... reinicio el router y nada, sincroniza, se enciende todo pero no funciona ni el outlook, ni firefox, ni el explorer ni el messenger. .......... ni se actualiza el antivirus vaya!!

    pero, aqui la cosa: el log del router me dice que esta ok, conectado y funcionando, y el EMULE funciona sin problemas

    sera cosa de DNS o algo asi????

    a ver si me iluminais antes de llamar al SAT para que me hagan resetear el router, que parece ser que es lo unico que saben hacer. apagar y encender :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      eMule, μTorrent y otros P2P no necesitan DNS porque atacan…

      eMule, μTorrent y otros P2P no necesitan DNS porque atacan directamente a las IP de destino.

      El resto de los programas usan nombres, por lo tanto mejor deberás usar DNS de otros proveedores.

        • Cerrado

          Yo aunque tenga Ya.com no uso sus DNS. Hay otros mensajes…

          Yo aunque tenga Ya.com no uso sus DNS. Hay otros mensajes diferentes en el foro de gente que ha tenido problemas desde el fin de semana para entrar a diversos sitios ... estará relacionado.

    • Cerrado

      BocaDePez BocaDePez
      6

      Las DNS van como el c*l*. Llevan varios dias asi, con cortes…

      Las DNS van como el c*l*. Llevan varios dias asi, con cortes intermitentes, supongo que la neurona que les queda se ha ido de vacaciones.