Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 11 respuestas
  • Cerrado

    [Editado 28/06/04 16:36]

    Larga espera ...

    El 21 de Junio me tramitaron el pedido de ADSL 1MB y en el momento me comentaron que tardarían de 15 a 20 días en activar el servicio. Hoy he llamado (por puras ansias :) ) y me han dicho que tardan de 20 a 30 días, ya me da miedo llamar otra vez y preguntar a ver si me van a decir de 30 a 45 ...

    Preguntilla a los que ya lo tengáis. ¿¿ Cuanto tardaron desde el día del pedido a empezar a funcionar ??

    podían postear aquí todos los que lo tengan para poner lo que tardaron, así sacamos una media interesante.

    Saludos ... ¡¡

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues yo me di de alta el 7 de junio, ya he llamado dos veces,…

      Pues yo me di de alta el 7 de junio, ya he llamado dos veces, por ansia tambien, es que desde el 5 de mayo sin adsl es mucho.... Sigo esperando Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Pfff. Si yo te contara! Es desesperante. Me di de alta el 10…

      Pfff. Si yo te contara! Es desesperante. Me di de alta el 10 de Junio. Ayer llamé, y me dijeron que tendría que esperar, al menos, 10 días más.
      Ni te cuento. Llevo sin ADSL (me tuve que dar de baja de ARRAKIS) desde primeros de mayo. Ya se me ha olvidado lo de Internet. Lo de este pais es de coña. Asi nos luce el pelo

      • Cerrado

        BocaDePez BocaDePez
        6

        Del 10 al 29 (día de hoy) van 19 dias, según ellos la cosa…

        Del 10 al 29 (día de hoy) van 19 dias, según ellos la cosa está entre 20 y 30 dias.

        Con Arsys yo estuve esperando creo que unos 2 meses para que luego no funcionara.

        Cuando lleves 30 dias esperando tendras derecho a quejarte.

    • Cerrado

      BocaDePez BocaDePez
      6

      Es k tengo un router (el k venia con Arsys k aun espero a k…

      Es k tengo un router (el k venia con Arsys k aun espero a k lo vengan a buscar) y pa ver si me puedo conectar.

      Se me notan las ansias? :-P

    • Cerrado

      6

      Es normal, yo me di de alta el 1 de mayo y me dieron servicio…

      Es normal, yo me di de alta el 1 de mayo y me dieron servicio el 24 de mayo :P

    • Cerrado

      Según me han dicho, yo estoy en el nodo de TETUAN-MADRID.…

      Según me han dicho, yo estoy en el nodo de TETUAN-MADRID. Digo yo que para mediados, finales de Julio ya estará todo montado, vamos ... eso me gustaría ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Me di de alta el 3 de junio y ayer ya tenia la linea…

      Me di de alta el 3 de junio y ayer ya tenia la linea activada. He puesto un modem CooperJet y ya estoy funcionando hasta que me traigan el paquete. Llamé y me dieron los datos de conexion

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo la solicité el día 14 de junio y sigo sin tener servicio.…

      Yo la solicité el día 14 de junio y sigo sin tener servicio. La última vez que llamé me dijeron que había una incidencia en la provisión de mi central.......es decir que están ampliando los DSLAM, pq han tenido más solicitudes de las que esperaban en la zona y que creían que podría tener servicio para mediados de julio.

    • Cerrado

      Yo me di de alta el 18 de marzo y entre uans cosas y otras…

      Yo me di de alta el 18 de marzo y entre uans cosas y otras (ya tenia incluso la linea libre) me empezaron a dar servicio sobre el 20 de mayo.

      Pero tranquilo que a ti te tardara menos, mi caso era algo especial y sufri muchas incidencias, los de telefonica no hacian mas que joder, la conexion entre centralitas la hicieron mal, comunicaban a jazztel que mi linea no estaba libre etc pero al final.....

      Paciencia