Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ke karajos pasa ahora....

brujete

De buenas a pimeras en la zona de los Rosales en Huelva me va la konexión a menos de 64kb/s. He reseteado el modem y nada. A alguien de Huelva le está pasando lo mismo. Ya empiezan a tokar los kojones mas de la kuenta los anormales estos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Cinemania

A mí la conexión me va de pena también. No soy de Huelva (soy de Rota), pero por lo q veo es un problema general. En otro post hay una persona de Jerez q también sufre los mismo problemas. Rezemos para q no tarden en arreglar esta situación. :-|

🗨️ 1
raxor

POST REFLOTADO MAS ABAJO, NO CONTESTAR
Imagen original en http://img481.imageshack.us/img481/6086/oldshovel8cp.gif
EL POST ES DE MAYO 2005

LuzbeL

Tranqui, nos pasa a todos, algún arreglo que estarán haciendo a nivel general, porque como dices, nos han dejado la conexión al mínimo posible :P

brujete

Pues ya podiran avisar los mamones estos

🗨️ 4
LuzbeL

Cierto, pero prefiero que lo hagan ahora (si es que están tocando cosas) a que lo hagan en un momento en que la conexión sea más necesaria, porque eso ya fastidiaría un poco más :)

🗨️ 3
BocaDePez
BocaDePez

Pero un sábado por la noche no se hacen estas cosas, si es que es eso, se hace un martes o un miércoles que a estas horas estamos todos sobando.

🗨️ 2
Cinemania

Yo no creo q estén tocando nada. A mí me da q tienen un problemón de aquí te espero, y estarán los técnicos comíendose el tarro para q la peña no se desespere. Veremos q excusas nos ponen mañana de lo q está pasando.

LuzbeL

Cierto es lo que dices :) Pero esperemos que cuando nos despertemos todos mañana(bueno hoy), esté solucionado, si no entonces pues a darles el follón...

brujete

te doy la razon

ertiodeahi

joder me va como máximo a 8kb/s

no lo pueden trastear en la madrugada del domingo a lunes?

o nos capan el google tambien ? xDDD

BocaDePez
BocaDePez

A lo mejor están quitando el filtro :-D

🗨️ 1
LuzbeL

Sí...y mientras lo quitaban , un técnico se les ha colado por el agujero y ha provocado un atasco xD

iXen

se me han adelantado con eso de que estan quitando el filtro. yo mejor espero no estar capado cuando vuelva de esta bajada extraña de conexion.

En sanlucar (cadiz) tambien la conexion esta en torno a los 150Kb.

edit: el upload lo tengo a 230kb ¿raro no?

🗨️ 2
BocaDePez
BocaDePez

Pues ahora que lo dices hasta ahora no sé nada del filtrado. ¿Me llevaré la sorpresa cuando esto vuelva a la "normalidad"?

Cinemania

Es muy raro q el upload lo tengas por encima de lo q debieras, más aún cuando la línea va tan mal. A ver si estos de ONO están probando el aumentar el upload de nuestras líneas, y se les ha ido el grifo. :-P

P.D.: a ver si alguien más q tenga 3 megas hace un test del upload, para comprobar si también le sale más de lo contratado.

P.D. 2: acabo de hacer este test de velocidad y me ha dao el siguiente resultado:

running 10s outbound test (client to server) . . . . . 353.89Kb/s
running 10s inbound test (server to client) . . . . . . 96.31kb/s

Es curioso comprobar como la velocidad de subida cae mucho menos que la de bajada (tengo 1 Mb/512). ¿Alguna idea de por qué puede ser esto así?

brujete

A mi me da de subida 148 y de bajada 64

BocaDePez
BocaDePez

eso debe estar loco porque me dice que tengo de upload nada menos que 1.31 Mbps!!!. De descarga dice que 150 Kbps

🗨️ 1
Cinemania

Ese test no es fiable. Fíjate lo q me da a mí:

Imagen original en http://img287.echo.cx/img287/2082/raro4ct.jpg
🗨️ 1
c4rpediem
Imagen original en http://img287.echo.cx/img287/5138/untitled22xm.png

A mi me tira bastante bien.

brujete

Download: 72,440 bps
Upload: 87,960 bps
QOS: 25%
RTT: 2006 ms
MaxPause: 1406 ms

BocaDePez
BocaDePez

la nueva conexion se convierte a ¡¡tachan tachan!!

150/3000. ¿No queriamos subida?

Claro, segun el test ese. :-))

saludos.

Por cierto, yo sigo con 58 k en el último test.

iXen

No es fiable pero es bonito, no en serio es la primera vez que no me da los datos muy aproximados de lo que tengo.

🗨️ 2
Omegaz

Pues en jerez más de lo mismo.

-- Resultado --

Download: 85,056 bps
Upload: 189,080 bps
QOS: 63%
RTT: 401 ms
MaxPause: 1211 ms

🗨️ 1
Ivaner3k

Download: 183,120 bps
Upload: 125,608 bps
QOS: 37%
RTT: 155 ms
MaxPause: 797 ms

iXen

no es por ser gafe pero veis cuantos paquetes qos ... ummm .... ¿no suena esto a mas filtro para otras cosas?

pd: sin cambios a las 7:13 de la mañana

🗨️ 2
yomimmo

No sabeis ni interpretar un test.

La calidad del servicio en este test, indica cauntos acks se han recibido, si ha sido necesaario reenviar paquetes, etc, etc y cuanto mayor es el porcentaje mejor es la calidad de la linea.

En vez de hacerlo por ahi en cualquier sitio vais a la web de Visualware que son los creadores del test y ademas de poneros el resultado os da toda la informacion.

Pa que no metais la gamba.

The Quality of Service (QOS) for your connection, which represents the level of consistent download capacity provided by your Internet Service Provider (ISP). The higher QOS percentage, the higher the overall quality of the connection - which results in better connections for high traffic applications, such as streaming content (audio, video, VoIP calls, etc.)

🗨️ 1
Luke

el qos en ese test es la estabilidad de la descarga (si ha dado medidas de 120, 120, 120, 120 o 104, 120, 45, 81, 130)

vamos, eso creo..

sotomonte

No se a vosotros, pero después de la "caida general" de la conexión, el BT me ha pasado de 60/70 (sin proxies ni nada) a 120. Quizá han cambiado el "filtro" a 1M

Editado: rectifico, no se me queda estable en 120, sino en 150. La línea es casi homogénea en esa cifra, pasado un rato.

BocaDePez
BocaDePez

En pamplona se rumorea que los causantes de esta tomadura de pelo son los de la ESGAE han denunciado a ONO por tener abiertos los puerto por donde funciona EMULE y estos los han cerrado,o sea que nos quieren hacer pagar por descarga.Tiempo al tiempo que detras van los de telefonica

🗨️ 3
djnacho

Otro arqueólogo a la vista... (7 meses tiene el post). Eso ya paso macho, ¿donde estabas tu mientras? :-|

🗨️ 1
ALONSO

Mejor dicho otro toca pelotas.

raxor

POST REFLOTADO NO CONTESTAR
Imagen original en http://img481.imageshack.us/img481/6086/oldshovel8cp.gif
EL POST ES DE MAYO 2005

BocaDePez
BocaDePez

HAber cacho listos darme una solucion
.

🗨️ 1
djnacho

¿Una solución a qué?. ¿A algo que pasó hace 7 meses? ¿o quizás a la denuncia de la SGAE contra ONO?. Para lo primero, las respuestas están en el hilo. Para lo segundo..., ¿Y a mi que más me da?, Si lo hacen con ONO, lo harán con Teléfonica, con Jazztel, con Ya, con Wanadoo..., o sea con todos, no solo con ONO (y eso lo veo un poco imposible).
Además los de Retena y Reterioja ya estais integrados en ONO así que ya sabeis lo que os espera (con respecto al capado).

BocaDePez
BocaDePez

Brujete, eso hace tiempo que lo puse en otro post. Yo lo noté en el borrico. Puse una foto por ahi. Las subidas, que siempre habian sido una linea recta, ahora son una montaña rusa.
Yo tambien soy de los rosales, vamos, que estamos a 200 metros de ONO. Por cierto, no tendrás conexion WIFI por ahi. Por que yo he estao mirando y hay un monton de redes abiertas por esta zona. No vaya a ser que estes compartiendo la conexion con mas gente.
Saludos

🗨️ 1
BocaDePez
BocaDePez

JOJOJO, esto de no leer los post antes tiene su delito :-P

BocaDePez
BocaDePez

yo aqui en alboraya (valencia ) 4m/150k me se ha puesto la mula a descargar como siempre a 20 kbs mas o menos pero esta subiendo a36kbs.

sin embargo con todo cerrado el test de velocidad me da 150k de subida,,,,,no entiendo nada

🗨️ 1