Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    kaon 570

    tengo un problema y no se q puede ser,no tengo mucha idea del tema asi q voy a xplicar lomejor q pueda..
    me compre los cables necesarios para poder cargar el receptor,osea el null modem y el usb converter.
    tengo un portatil fujitsu amilo 1425,pues el problema viene cuando quiero cargarlo,no hace nada ni se inmuta es como si no huviera conexion entre el portatil y el kaon,los cables y el receptor estan bien por q los probe en otro ordenador,no se si hay q configurar algo del portatil,el caso es q he probafo con los 3 puertos q tengo y nada...a ver si alguien me puede ayudar....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      En el kup230 tienes que selecionar el COM1 o el COM2.…

      En el kup230 tienes que selecionar el COM1 o el COM2.

      Comprueba que el adaptador USB-serie te ha creado el puerto serie en COM1 o en COM2, a veces estos adaptadores te crean un COM11, 12,..... Si fuese así tienes que entrar en el panel de control de Windows y modificarlo.

        • Cerrado

          En Windows: Panel de…

          En Windows:

          Panel de Control--->Sistema---->Hardware---->Administrador de Dispositivos--->

          Te saldrá en la izquierda la lista de todo lo que tienes en tu ordenador.

          Buscas Puertos (COM&LPT) y ahí te sale los puertos que tienes creados.

          Te pones sobre el puerto serie en cuestión y haces doble click.

          Te saldrá un desplegable:

          Configuración de puerto--->Opciones avanzadas.

          En la parte de abajo tienes el número de puerto COM.

          De paso comprueba que el bitrate (bits por segundo) sea correcto. Para el kup230 tienen que estar en 115200.

          • Cerrado

            BocaDePez BocaDePez
            6
            pero lo q te quiero decir es q la opcion puertos COM&...,no…

            pero lo q te quiero decir es q la opcion puertos COM&...,no me aparece en el administrador de dispositivos ,entonces no puedo configurar nada y el software lo instale...,no se si tiene q ver algo por q sea un portatil,no se...

            • Cerrado

              [Editado 22/04/06 01:34]

              En el momento en que lo conectas el PC te creará un puerto…

              En el momento en que lo conectas el PC te creará un puerto COM y es en ese momento cuando lo tendrás visible en el administrador de dispositivos, es decir, solo lo verás mientras esté enchufado el adaptador USB-Serie.

              El propio funcionamiento del plug and play hace que sea así, mientras el dispositivo está presente te aparecerá en el administrador de dispositivos y en el momento en que lo quitas o lo desconectas desaparece.

              Si quieres hacer una prueba de que es así inserta un lapiz de memoria en uno de los puertos USB y verás como al momento te aparecerá una unidad de disco en el adminstrador de dispositivos. En cuanto lo desenchufas desaparece.

              La configuración del puerto COM tienes que hacerla cuando el adaptador está enchufado.

            • Cerrado

              Eso ya creo que deberías de plantear la pregunta en el foro…

              Eso ya creo que deberías de plantear la pregunta en el foro de Windows, mimosin 69 (el mod) te ayuda en lo que sea referente a instalaciones, antenas etc. Que es experto en ello, pero lo dicho, en Windows. Con esto no digo que el mod no sepa la respuesta a tu pregunta, pero, cada cosa en su lugar.
              Salu2 ;-)