Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 9 respuestas
  • Boca de Pez Boca de Pez
    6

    Jazztel va RARO RARO (en mi caso) os explico

    Desde hace unos dias... la adsl de empezo a ir fatal, las descargas directas en vez de irme a mis 1200 habituales, me estan empezando a ir a

    200, 300, 90, 900, oscilan sin parar....

    Me he dado cuenta entrando en el router, que mi linksys indica que tengo la adsl en modo FASTPATH, cuando no es cierto, la tengo en interleaved puesto que el ping se encuentra entre 25-30, y entonces me voy al portal de jazztel y activo el fastpath y se me queda entre 6ms-8ms...

    Vuelvo a activar el "perfil optimo" y el ping vuelve a sus 30 habituales, pero el router sigue indicando que se encuentra en fast, y la velocidad de sincronizacion desde que empezaron los problemas ha caido 4 megas... de 17 a 13 mb, y con una velocidad pésima...

    Teneis idea a que puede ser debido esto???

    Tendra que ver con el aumento de velocidad de jazztel a sus clientes?

    ¿Habrán tocado algun parámetro de mi linea?

    ¿ se me habra jorobao el rouer linksys?

    Por favor estoy desesperado y no se que hacer... ahora mismo no me pasa de 50ks/seg cuando siempre me iba a 1200..

    Espero que podeis ayudarme

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
      • Boca de Pez Boca de Pez
        6

        Cuando lo he conectado al ptr, me ha sincronizado raramente a…

        Cuando lo he conectado al ptr, me ha sincronizado raramente a 16 megas, y el caso es que no se ha tocado nada de nada en el domicilio. He probado incluso a cambiar los microfiltros, y tambien a desconectar todos los telefonos de la casa, pero todo sigue igual. No lo entiendo...

        Que puede ser?

      • Bueno, soy la persona que creo el post, que previamente…

        Bueno, soy la persona que creo el post, que previamente olvide logarme.

        EL caso es que he probado con 2 routers, primero con un linksys wag54g, que es el que vengo usando, y luego con el comtrend que proporciona

        jazztel que no lo habia utilizado nunca..

        EL router cuando lo reinicio, según le da, sincroniza entre 12 y 14megas, unas veces marcando interleaved, y otras veces marcando fast, aunque la linea este en interleaved bien activada (puesto que lo veo con el ping).

        La velocidad oscila de manera increible desde hace una semana, y ya no sincroniza nunca a mis 17 megas y pico... el caso es que lo he conectado al PTR y llegaba a los 17 megas normales, pero en mi casa no se ha tocado ninguna roseta, ptr ni nada por el estilo...

        Aquí teneis los valores de mi linea, con los cuales creo deberia alcanzar los 16,17 megas sin problemas

        DSL Status:Up
        DSL Modulation Mode:ADSL2+
        DSL Path Mode:INTERLEAVED
        Downstream Rate:14221 Kbps
        Upstream Rate:1022 Kbps
        Downstream Margin:7 db
        Upstream Margin:12 db
        Downstream Line Attenuation:22
        Upstream Line Attenuation:8
        Downstream Transmit Power:22
        Upstream Transmit Power:12

        No se por donde atacar al problema... La ultima roseta que podria dar problemas es la mia, que esta suelta por el suelo. La he hecho un buen mantenimiento. La he desmontado y montado de nuevo y todo parece seguir igual...

        Solo alcanzo velocidades propias de la liena utilizando el torrent, que llego a bajar a 1MB de velocidad con varios activos...

        Alguien tiene idea de porque puede ser esto??

        En el caso de que sea un problema de PTR para dentro de mi casa, tendria que olvidarme y joerme, puesto que a mano tengo 3 rosetas y el ptr, pero hay otras 2 rosetas que como sean las del problema, el cableado va por dentro de la pared de la casa...

        Decir tambien que he probado cambiando los microfiltros y desconectando todos los telefonos y nada...