Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

jajja y esto ahora?

BocaDePez
BocaDePez

zona sur de gc MASPALOMAS

Tiempo Inicial: 18/ 1/ 105 -- 16:31:59.437
Tiempo Final: 18/ 1/ 105 -- 16:32:8.15
Tiempo empleado: 8.578 segundos
Bytes Recibidos: 51200
Velocidad Kbps 47.75 Kbps
Velocidad KBytes/sec 5.97 KBytes/sec

a alguien mas le pasa lo mismo?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues sí, después de un día, el de ayer, perfecto, hoy me encuentro con la peor medida de velocidad desde octubre, 36 kilobits por segundo con un ping altísimo.. De hecho esta página casi no se abre. O sea, que la mesma merda.

BocaDePez
BocaDePez

Yo de Escaleritas Las Palmas se me acaba de morir la conexion com hace una hora mas o menos iba de puta madre y ahora como hace una semana 30kbps......

🗨️ 1
LzF

Qúe es 9?.... es un barco?, es un avión?... NO!!! son los minutos que he tenido que esperar para que cargara esta página... En fin, lamentable, desde el sábado iba increible, creo que nunca había visto la conexión tan "ágil" pero que va, ahora se me hace imposible navegar.

Yo por si acaso, voy a ir enviando el burofax y empezando a tramitar la baja, que como la timo doble a 1M, ya verás donde va a quedar auna. Si no dan para 300/600/1M.... quien se imagina tener que dar 300/1M/2M? :)

Un saludo.

Porrandalf

Joder¡¡¡ a mí me ha pasao lo mismo.... hace poco más de una hora taba de puta madre.... luego la conexión me "desapareció".... y hace 5 minutos ha vuelto a aparecer¡¡¡¡.... esto es cosa de locos ya...o habrá algún despistao de Auna probando cables a ver cual de ellos funciona....esto es una ida de olla.... ahora mismo la conexión me va a 275 Kb/seg.... y ayer iba un pelín más rápido a 286 Kb/seg, de ahí no bajaba. Zona Jinamar.

BocaDePez
BocaDePez

Pues a mí tb, esto me iba de miedo, jugaba yo on-line cuando de repente la imagen empezó a dar saltos y me dije... AUNA! Eso fue rondando las 16.30. Desde esa hora mi conexión murió, no pude conectar prácticamente. Ahora parece que ha vuelto. Zona Jinámar.

🗨️ 2
Porrandalf

¿La conexión te va dando "saltos"? Lo digo porque he hecho varias mediciones de velocidad y me ha dado estos resultados:
1ª medición: 275 kb/seg
2ª " : 230 Kb/seg
3ª " : 190 Kb/seg

De momento se ha mantenido en 190, pero la velocidad ha bajado descaradamente. Y repito, ayer no se me movió de 286 Kb/seg. Jinamar.

🗨️ 1
BocaDePez
BocaDePez

Lo de los saltos era porque estaba jugando en red y el juego empezó a ir a saltos por los fallos de AUNA a la hora que comenzó a caer de nuevo. No podía conectar ni hacer nada con internet, no tiraba. Ahora ya está otra vez bien, con ping de 52ms y velocidad de 569 kbps. Saludos.

BocaDePez
BocaDePez

Yo soy de la zona de Escaleritas (podriamos montar un club o algo somos montones :-D ) y si hace unas dos horas mi conexion volvio a las velocidades irrisorias de siempre. Y hace un momento me vuelve a marcar todo bien.

Por decir algo, podría ser que al instalar tarjetas en los nodos se caiga la red un rato, tengan que configurarlo, o yo que se.

BocaDePez
BocaDePez

A mi me ha pasado algo por el estilo. A la hora que vosotros decis se me ha "ido" la conexion. Ahora a vuelto y va muy bien, tengo el mega y ping de 41ms a terra, lo cual a las 8 de la tarde ni me lo creo. En La Gallega, Tenerife.

Ark

a mi tambien me ha estado jodiendo con altibajos todo el dia, de repente bien, y momentos despues, mal, para ponerse bien al poco rato, y asi

vete a saber ke coño estaran tocando