Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

INTRUSIONES 3com

JBC20

Parecia todo perdido en mi caso, arto de provar mil configs, aora tengo el firmware nuevo, tuve SMC, y aora la nueva version del 3com, 2 ips asignadas una acavada en 99 otra en 101, la segunda del 101 la asigne en una de las opciones del router q pone q es por seguridad, luego firewall desactivado, y tb tengo puesto en servidores virtuales 2 puertos abiertos para emule en un pc , y 2 distintos para emule en otro (todo correcto no? ) pues cuando lleva un rato conectado con (512 la conexion) la cosa va bien , pero contra mas rato pasa va mas lento y e observado que el pc2 no para de parpadear ni 1 seg cuando no estoi tocando ni la mula ni internet ni nada, yo creo q tiene intrusiones , metes firewall se pega unas BLOQUEADAS IMPRESIONANTES tanto q lo tienes q desistalar e provado con 2, siempre t pone dentro del firewall q recive intrusiones de EXPLORER.EXE, y en el pc1 algo curioso, cuando llevo mucho rato va lento igual q en el 2, pero esque encima la seguridad de Internet se me suve a MEDIA ALTA y no m carga muchas cosas y descargas la tengo k poner yo manual otra vez en Herramientas/Opciones/seguridad, estoi mui cansadillo de los problemillas, agradeceria que aunq sea dificil, dar una solucion , no se quizas tenga q pasar un antivirus o me e dejado un parametro para asegurar las intrusiones, gracias a todos y espero que me podais ayudar, un saludo ! Jordi

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pasale una spy boot que eso me suena a que tienes algo del explorer corriendo.

Cambia de usuario es instalate el mozilla y prueba de toda formas cierra todos los puertos y parchea el sistma operativo ah se me olvidaba cambia el firm del router por si en ultima instancia lo demas no funcionara.