Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 21 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    interrupciones de la conexion

    Hola,

    Tengo el ADSL de teléfonica desde hace 4 años o así y hasta hace poco todo iba bien. Desde hace una semana o dos, tengo cortes en internet de un minuto o dos y luego vuelve por si solo.

    Al principio pense que podía ser el ordenador, y reiniciaba, apagaba el router, etc. Pero he visto que esto es indiferente, la conexion se va y vuelve por si sola.

    Además tengo dos ordenadores conectados y me pasa en los dos, así que no creo que el problema sea el ordenador.

    El router supongo que es algo viejo, es el office connect 812 de 3com.

    He llamado dos veces ya a teléfonica y me dicen que van a hacer pruebas en la línea y que si detectan algo ya me llamarán. Pero no me han solucionado nada y cada vez tengo mas cortes, es imposible navegar así.

    Por otra parte, la operadora de teléfonica, que debe de tener una lista con las cosas que tiene que decir, le echaba la culpa al emule. El tema es que el emule lo tengo conectado desde hace años y nunca había pasado nada. Por otra parte, por si ese era el problema estos días lo he desconectado y aún así tengo los mismos cortes.

    Creeis que el problema esta en la línea o será mi router? Ya sé que podría llamar al técnico pero son 50 euros sólo el desplazamiento, y no me garantiza que me vaya a solucionar nada porque a ratos si que funciona bien y me dirá que esta todo correcto.

    Comentar que estoy en Zaragoza, y hace un par de días me llego un e-mail diciendo que me habían duplicado la velocidad. Claro que con tanto corte, ni lo he notado.

    saludos y dadme algún consejo, please

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      wuenas, he leido todos los comentarios de los cortes k se os…

      wuenas, he leido todos los comentarios de los cortes k se os producen, y parece ser k muchos casos se resuelven o bien cambiando el router, haciendo un reset (desenchufar de la corriente y volviendo a conectar) , problemas en las centralitas, parece mentira pero el emule tiene mucho k ver en algunas averias k la gente tiene por cortes, ya que si no configura el ancho de banda de subida, la gente k se esta descargando cosas vuestras provoca k llegue un momento k el router no pueda comunicarse para enviar señal, al tener mas tasa de transferencia de subida k de bajada, esto se configura rapido en la pestaña >preferencias>conexion, y poneis en subida sobre 10Kb/s, aparte de k se solucionan asi algunos problemas, no tendreis lentitud para navegar.
      La verdad k el tema de llamar a asistencia tecnica, es un poco malo el sevicio, pq la mayoria de gente k te atiende no tiene muchos conocimientos, se aprenden de memoria cuatro frases y dicen a todos los clientes lo mismo, k si te envio a un tecnio, k desde aki lo veo todo bien, etc...., hay mucha inconpetencia!
      K mas, tambien pueden haber problemas, de las tormentas k han habido estos ultimos meses, joden bastante la conexion.
      y por ultimo decir, k el k te dupliken la velocidad no tiene nada k ver creo, al tema de producirse cortes, ya k para duplicar solo tienen k ir a una pestaña de un programa k usan y clikear el aumento correspondiente.
      En fin, espero haber servido de ayuda para algunos de vosotros, y k tengais suerte y haber si os solucionan pronto la conexion a internet!!!! aioooooooo

      • Cerrado

        BocaDePez BocaDePez
        6

        Mi problema empezó JUSTO cuando duplicaron. Por cierto,…

        Mi problema empezó JUSTO cuando duplicaron.
        Por cierto, despues de la mierda del tecnico y del post que puse arriba, pues pasaron 2 horas y volvió a un 20% o 30% de paquetes perdidos...

        Sigo bastante fastidiao, estoy pensando seriamente en cortar con telefonica.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pero yo soy de terra, no tengo emule ni ningún otro y desde…

          Pero yo soy de terra, no tengo emule ni ningún otro y desde ayer por la tarde me está ocurriendo lo mismo. tengo número de incidencia pero todavía no se han puesto en contacto conmigo, es desesperante estos cortes. Ya os diré algo.
          Suerte a tod@s

    • Cerrado

      BocaDePez BocaDePez
      6

      Tras leer bastante este foro, puse una incidencia en Terra…

      Tras leer bastante este foro, puse una incidencia en Terra por telefono:
      -Querían venir a mi casa, pero les dije que no vinieran, que el problema no era aqui, y entonces si venían yo no estaba dispuesto a pagarles nada...
      -Les convencí de que el problema estaba en la relación señal/ruido en la centralita, que miraran mi salida DSLAM (tal y como leí en este foro, no tengo ni idea de que es DSLAM)
      -y a la mañana siguiente me llamó un técnico, dijo de concertar una cita para venir aqui, le volví a decir lo mismo y que como yo se que el problema no esta aqui, si viene no le voy a pagar nada, le conté lo de señal/ruido y DSLAM (sin tener yo ni idea de que estaba diciendo) y dijo que íba a mirar en la central y que nos llamaría.
      -No nos ha llamado, pero en 10 minutos se cortó la linea, y al volver ya no tenemos un 20% paquet lost en los ping, tenemos un 1%, el problema ahora mismo "parece" que está solucionado. sigo haciendo pruebas, pero de momento todo va bien :)

      Gracias a vosotros.

      • Cerrado

        BocaDePez BocaDePez
        6

        X mucho q le digas a un tecnico q el problema estan en el…

        X mucho q le digas a un tecnico q el problema estan en el DSLAM ellos no tienen permiso para entrar en la sala de equipos.
        Los unicos son los ingenieros de telefonica o los tecnicos q montaron dichos DSLAM.
        Parece ser q el problema es de microcortes provocados por el servidor q da servicio al adsl (DSLAM), no se el motivo pero puede ser por un mal sincronismo del mega Uploado o ruido al tener algun cable falta de aislamiento.
        Yo solo se q en la central q me toca y con 15 de atenuacion en mi linea, tengo microcortes y el DSLAM montado en mi central lo monto mi empresa (yo fui uno de ellos) y en las pruebas iba perfecto.
        Por cierto soy de LAS PALMAS DE GC

      • Cerrado

        Te sigo diciendo que no creo que sea el router. Habran tocado…

        Te sigo diciendo que no creo que sea el router.
        Habran tocado algo en la central.
        Me alegro que se solucionara.
        El mio fue algo de central, yo ya les habia hecho pruebas con 2 routers y en la entrada de la linea.
        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy el chico de madrid hoy he vuelto a llamar a los de…

      hola soy el chico de madrid hoy he vuelto a llamar a los de telefonica y me han dicho que puede ser problema del router aunque falta por confirmamelo por que me tienen que volver a mirar la linea desde su central haber que pasa ya os contare lo que me digan hasta pronto y suerte a todos

      • Cerrado

        BocaDePez BocaDePez
        6

        Tambien en Zaragoza, Central de Macanaz, a mi me paso igual…

        Tambien en Zaragoza, Central de Macanaz, a mi me paso igual con Terra, a principios de año, tres meses sin conexion por cortes totalmente variables, desde minutos a horas.

        Con un router USR 9105 vi que mi relacion de señal ruido oscilaba entre 20 y 2, con lo cual cuando bajaba de 8, se desincronizaba a los pocos segundos.

        Finalmente , tras poner 8 incidencias a Terra, 8 visitas de tecnicos a mi casa, cambiar mi Speedstream 5660 y probar un Zyxel Wireless y el US Robotics, cambiarme de par, cambiarme el splitter, cambiar la roseta del telefono, consegui convencerlos que cambiaran en la centralita de salida de la tarjeta DSLAM, que al parecer era de las primeras de 4 salidas, a otra nueva y ¡magia! se resolvio el problema . Esto hace ya 7 meses y ya no ha vuelto a repetirse. Mi parametro señal/ruido está ahora entre 20 y 11.

        Tegno que decir que reclamé a Terra la cuota de esos 3 meses de multiples cortes y me la devolvieron.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos yo soy de madrid y tengo el mismo problema que…

      Hola a todos yo soy de madrid y tengo el mismo problema que vosotros he dado ya siete partes de averia y no me lo han solucionado ni siquiera una vez dicen que el problema es de el emule una gran mentira pues la conexion se pierde sin ella puesta.Mi impresion es que telefonica no estaba preparada para el doblado de velocidad ademas los tecnicos que tienen la mayoria son incompetentes puesto que en una de las veces que vinieron a intentar solucinar el problema dejaron sin telefono a varios vecinos y asi estoy casi un mes ya.
      Si sabeis algo de cual pudiera ser la causa de este desastre por favor ponerlo en el foro para que lo podamos solucionar muchas gracias a todos y esperemos poder disfrutar de lo que pagamos lo antes posible.

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenas... Por mi casa ha venido 2 tecnicos ya 2 veces... Al…

        Buenas...
        Por mi casa ha venido 2 tecnicos ya 2 veces...
        Al principio decian que la alarma... tiene microfiltos...
        luego hicieron un ping y los tiempos eras 50,80, 50, 850 , tiempo de espera agotado....
        con lo cual puso el router que trajo un tecnico y los mismos tiempos...
        Para descartar que fuera de la instalacion de la casa... (instalcion nueva) 3 años llevo viviendo, lo comprobo en el ptr de entrada y los mismo tiempos, con lo cual me comento que podia ser de la tarjeta de la central.
        en eso estoy... ayer quedo en llamarme y no se nada de el...
        Desde ayer a las 11 de la mañana no sa habia cortado... os seguire contando.
        Ayer por la tarde los tiempo eran un poco mejor, pero tampoco para dar saltos, ...
        Ya os ire contando.

    • Cerrado

      BocaDePez BocaDePez
      6

      ¡Hola! Soy quien escribio un poco más arriba que tenía los…

      ¡Hola!

      Soy quien escribio un poco más arriba que tenía los mismos problemas y que también era de Zaragoza.

      Cuando leo tu problema es como si viera el mio. También tengo cortes. Me lo revisaron desde la central y me dijeron que todo estaba bien. Pero el problema sigue, y lo más curioso es que yo también tuve un corte en la línea del telefono, tambien pense que era casualidad, pero ahora me resulta más curioso al ver que a ti tambien te ha ocurrido.

      He estado dos días milagrosamente con todo bien, pero esta tarde he vuelto a tener los dichosos cortes.

      No te olvides de contar lo que te dice el técnico, a ver si yo consigo solucionarlo tambien. Te dejo mi e-mail, por si quieres ponerte en contacto: permanetmarker@yahoo.es

      Saludos y espero que te lo solucionen

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa exactamente lo mismo, soy de Valencia y desde hace 1…

      Me pasa exactamente lo mismo, soy de Valencia y desde hace 1 semana aproximadamente, tengo cortes que se solucionan esperando un par d minutos o a veces tengo q reiniciar el router.

      Y ya estoy hasta las coj.

      Despues de la duplicacion (agosto), no habia tenido problemas hasta ahora.

    • Cerrado

      A mi me pasa algo parecido desde el aumento de la velocidad a…

      A mi me pasa algo parecido desde el aumento de la velocidad a 1 mega.
      El caso es que durante el cambio. estaba con mi antiguo router y se me quedo parado una vez, no le di importancia, pero he cambiado el router por otro y me sigue pasando, así que debe de ser cosa del ISP.
      Normalmente se me cae a media mañana y luego esta funcionando del tiron todo el dia hasta el dia siguiente.

      Tengo que decir que mi linea es de Terra pero creo que Terra y Telefonica van de la mano.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola de nuevo, NO, no he solucionado el problema. De hecho ha…

      hola de nuevo,

      NO, no he solucionado el problema. De hecho ha ido a peor. Hoy he tenido incluso cortes en la línea de teléfono normal, aunque igual ha sido casualidad.

      El Emule ya ni lo conecto, para que...

      He puesto ya dos incidencias en el CAT de telefónica, y han hecho las supuestas comprobaciones en la central, supuestamente todo va bien...

      Así que no me ha quedado más remedio que decir que venga el técnico. Vendra en 24 o 48 horas, y ya me ha dicho la operadora de telefonica que si cruza la puerta me cobra el desplazamiento y lo que sea. Aunque me ha dicho también que si el problema está en la caja esa de la entrada (disculpad pero es que no entiendo mucho del tema) entonces no me cobraría.

      Ya os contaré

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Mira, yo tambien soy de Zaragoza y tengo un problema identico…

      Mira, yo tambien soy de Zaragoza y tengo un problema identico al tuyo, tambien hace más o menos semana y media o asi. He llamado a la timo, me han dicho que mirarian, pero de momento nada :-( .

      ¿cual es tu central de telefonica? ¿cuando te pierde la sincronia el router has mirado a que velocidad esta sincronizando?

      Venga un saludo, y a ver si nos lo solucionan

    • Cerrado

      no creo que sea cosa del router, ese router es la ostia. A mi…

      no creo que sea cosa del router, ese router es la ostia.
      A mi me pasa lo mismo desde hace unos dias.... estoy un poco puteado...
      Hoy los llamare y haber lo que pasa...
      el tema es que antes del verano estuve con 4Mbn y de P.M... asi que no se que coño sera..

    • Cerrado

      BocaDePez BocaDePez
      6

      normalmente es muy raro que una conexion vaya a saltos.puede…

      normalmente es muy raro que una conexion vaya a saltos.puede ser pq esten tocando algo en la central...o bien pq han dejado algun cable mal conectado...o cualquier otra historia que ellos sabran.

      lo primero que yo haria es coger algun router de algun amigo tuyo que le funcione bien (intenta que el router de tu amigo no sea de la 3ªedad")...y conectarlo en tu casa.si funciona sin problemas...ya sabes.....y si sigue haciendo lo mismo...entonces ya sabes que el problema de la linea es de telefonica.tampoco estaria mal que te agenciaras un router mejor que el que tienes....para ahorrarte en salud, no sea que fuera el tecnico y le echara la culpa a la "3ª edad" de tu router. telefonica no te cobrara si el problema es unicamente de ellos....ellos tienen el deber de solventar los problemas propios de sus instalaciones sin cobrar un duro.otra cosa es que alguien sea un manazas...y tocando algo,desconfigure algun parametro del router...y sea el tecnico el que tenga que solucionar un problema ajeno a telefonica.yo tuve un problema hace poco en mi central...y en 1 dia lo tuve solventao.asi pues...asegurate que el problema no es tuyo...y RECALCALO que el problema no es tuyo y que por tanto...no tienes pq pagar nada a la hora de poner la incidencia al servicio de resolucion de problemas de telefonica. tienes que llamar al 902357000, es un numero de pago(una putada) pero es donde te lo solucionan.

      paz hermanos

      • Cerrado

        BocaDePez BocaDePez
        6

        Si es consecuencia de la duplicación es por que el par que te…

        Si es consecuencia de la duplicación es por que el par que te da servicio no vale para 1 Mb. Con avería en el par suceden cosas como esa. Llama al CAT.