Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 9 respuestas
  • Cerrado

    6

    Intentando determinar que es lo que falla.

    Hola.

    Bueno como dice el titulo, algo falla y no se lo que es, os cuento:

    Sobre las 2 de la tarde de hoy me quedo sin conexion, sin poder mavegar etc, lo noto por que en el emule me tira el servidor y no conecta, intento navegar y tampoco.
    Router, Us robotics 9003.
    Conectado por ethernet.
    ¿Como se sabe que el router, se ha quedado colgado?.
    La luz naranja de la conexion por ethernet, parpadea intentando la comunicacion con el pc.
    Luz de linea, fija sin parpadeo, intento entrar al router, por teinet (creo que se escribe asi), con el explorer, y entro sin problemas, vamos que puedo configurar el router, (esto es lo que me hace dudar).
    Reinico pc y no es, apago el router, espero 5 minutos y cuando
    lo enciendo todo otra vez todo va bien.

    Asi que si me comentais, como se sabe si es del router o no os lo agradeceria para saber el fallo para posibles reclamaciones. (no quiero estar diciendo esto falla o lo otro sin saberlo seguro)

    Gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Yo digo que es de línea ya que si el cuelgue fuese del router…

      Yo digo que es de línea ya que si el cuelgue fuese del router no te dejaría entrar en la configuración Web. Yo tengo el Thomsom y lo que he notado ahora es que tarda muchisimo en sincronizar el ADSL y las mediciones del ruido de la línea han cambiado radicalmente. Estoy casi seguro que la línea no es porque no tengo ruido en ella al hablar por teléfono y además está nuva, aparte que cuando no se corta la navegación la velocidad es muy buena.

      Estos son los datos

      Output Power (dBm) up/down = 0 / 19
      Attenuation (dB) up/down = 20 / 30
      Noise Margin (dB) up/down = 4 / 31
      Vendor Id (local/remote) = ALCB / GSPN

      Como veis la señal de subida es nula y antes de todos estos líos el Output Power estaba en 11 y el Noise Margin en 20. ¿Puede ser ese el problema? que el enlace de ADSL hacia Arsys ya esté jodido desde que sincronizas y te da una señal muy pobre de salida, como si los datos de la petición que mandases no llegasen bien y no se te pudiese contestar.
      Por eso yo también quiero ver si vuelve a ser generalizado antes de volver a llamar (y si me cogen el teléfono claro que hasta ahora imposible) y hacer que me revisen la línea. Animaros para el correo conjunto que propone KoSoViTo.

      Un saludo.

      • Cerrado

        6

        Pues si, lo que pasa es que al apagar router, y volverlo a…

        Pues si, lo que pasa es que al apagar router, y volverlo a conectar, en 5 minutos si cojia por eso todas las dudas.

        Esta noche ha ido bien, emule picos de 28, cuando coge velocidad estable a 20 -- 23, con una media total de 17,90.
        Pero en cuanto llega el dia, empieza a decaer algo, hasta las 2 que se a quedado frito.

        Un saludo,
        Uge.

        P.D, parece que empiezan a enviar el Thomson de nuevo, en fin por un par de dias, seguiremos probando el us a ver que tal, (pero si es por la linea), el mio cumple por el momento.

    • Cerrado

      6

      Buenas de nuevo. Pues eso es lo que he pensado yo, que si…

      Buenas de nuevo.

      Pues eso es lo que he pensado yo, que si estuviera colgado el router, no me dejaria acceder a el desde internet explorer.
      Pero ante la duda (mejor preguntar).
      ¿Cuando se cuelga, ninguna de las luces parpadea, o la naranja de ethernet lo sigue haciendo?, (para verificar totalmente de que ha sido).
      Un saludo.

      • Cerrado

        La naranja del Ethernet sigue parpadeado cuando recibe alguna…

        La naranja del Ethernet sigue parpadeado cuando recibe alguna petición de un ordenador de la red, pero por lo visto el router no contesta.

        Aprovecho para dejaros mis niveles de atenuación y señal sobre ruido:

        Attenuation Near End: 8.0
        Far End: 7.0

        SNR Margin Near End: 48
        Far End: 31

        Son bastante buenos. Aclaro que las mediciones están hechas ahora que Arsys me va bien (descarga a más de 200Kbits). Cuando me vaya mal los volveré a medir y os cuento.

        Taluee!

        • Cerrado

          Ya lleva un rato funcionándome fatal Arsys (me está costando…

          Ya lleva un rato funcionándome fatal Arsys (me está costando dios y ayuda navagar por esta web pues casi siempre se para la descarga nada más comenzar a cargar la web y tengo que refrescar mil veces hasta que tengo suerte) y...

          ... los valores de atenuación y SNR se mantienen parecidos o iguales a los que obtengo cuando funciona bien.

          Así que de eso no es....

          • Cerrado

            Desde el panel web del router, entra en el apartado…

            Desde el panel web del router, entra en el apartado Statistic. Ahí los tienes, junto a los de señal sobre ruido.

      • Cerrado

        A mí cuando se me cuelga el router no puedo acceder a él…

        A mí cuando se me cuelga el router no puedo acceder a él desde web ni de ningún modo. Así distingo cuándo internet no va porque el router se colgó de cuando no va porque la red de Arsys está teniendo problemas.