Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Insertar los vídeos de ^ YouTube ^ en los mensajes del foro

asmartin

Hola.

¿Cómo insterto un vídeo de YouTube en un mnesaje del foro?, es que está el botón de YouTube que me pide un código html, pero no hace nada cuando le doy la url del vídeo, y tampoco inserta el iframe.

Gracias

redline2001

En la casilla de youtube pone Embed... pues ese es el código html.

Creo que no funka, he probado ahora mismo como 7 veces... el vídeo aparece mientras editas el comentario del post pero al aceptar ya no está.

🗨️ 1
asmartin

Al pulsar el botón de Youtube me sale una ventana emergente que pide "Código HTML a insertar", pero no funciona

superllo

Botón Compartir, botón Insertar, ese HTML.

EDITO: ese era el HTML, debe haber algún problema con el parser. Que lo diga alguien en Devel.

🗨️ 5
asmartin

Gracias.

Voy a repetir la pregunta de Devel, ¿ok?

asmartin

Hecho!!!, solo hay que usar el formato adecuado del enlace, luego os indico cómo he insertado el mensaje de arriba.

Mile Grazzie!!!! :)

asmartin

Esta es la configuración que he usado para el HTML:

Imagen original en http://img17.imageshack.us/img17/7883/publicarvideoba.jpg
🗨️ 2
superllo

Vale, sí, es cierto, se me había olvidado la opción última, creo que ya lo dije en el cambio de versión de ba2 a ba3.

🗨️ 1
asmartin

Gracias. Es que yo no soy mu veterano que digamos.

Voy a subir esta tarde un video casero hecho con el móvil sobre el P-870HW, para demostrar que no es una estafa como dicen.

Espero que os guste a pesar de que se mueve mucho con mi mal pulso :)