BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Incompatibilidad con .Net framework 4.0

Sokiev

Tengo Windows XP y el .Net 4.0, y me marca este error al intentar iniciar la aplicación:

''Unable to find a version of the runtime to run this application.''

Sokiev

ya me funciona con el framework 3.5 SP1, pero lo pongo como ''Feedback'' ;)