Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Incidencia velocidad ADSL Indirecto

Nippur
1

Abro este hilo para que los que detecteis un problema de velocidad lo comuniqueis.

De momento aquí hemos posteado incidencias muchos, por toda la geografía nacional.

Esto tiene que deberse presuntamente a alguna limitación/avería de Telefónica, ya que Jazztel dice que no hay problema alguno.

Edit: Jazztel sí reconoce que hay una incidencia en el servicio Indirecto.

Os sugiero que llameis y os quejeis de que no sois los únicos con este problema, que se está tratando en foros ;)

Entre todos conseguiremos que nos lo solucionen!

Central Santanyí - Palma de Mallorca

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ElSorro

Indirecto, Zona Cartagena - Region de Murcia, no paso de 500 kb. y tenemos 7 contratados.

Ya pensaba que era yo solo...

🗨️ 7
BocaDePez
BocaDePez

Indirecto zona Teruel, sincroniza 7296/640 pero tengo 732/518 con ping 57ms. El problema comenzó ayer viernes por la tarde.

Nippur

pues ya somos 5 :(

Es evidente que hay un problema.No os olvideis de rellenar el formulario y enviarlo.Creo que es mejor que llamar.

Cuando vean que reciben varios con el mismo problema, supongo que actuarán.

Ánimo ;)

🗨️ 5
ElSorro

link del formulario??

que llevo 10 minutos de espera al telefono.

🗨️ 4
Nippur

jazztel.com/contacto.php

Elegir consultas técnicas.

Aunque llameis, enviadlo, que las palabras se las lleva el viento y esto deja un nº de seguimiento ;)

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Nippur
🗨️ 1
ElSorro
BocaDePez
BocaDePez

El mismo problema desde Gran Canaria. Zona Capital. Conexión vía muxfin situado a una distancia de 200m.

Subida por encima del 80% de 640kbps (530kbps). Bajada por debajo del 5% de 7Mbps . Sincronización perfecta 7M/640k y canal estable.

Situación habitual del servicio bajada/subida: por encima del 90%/90%.

Ya comunicado a Jazztel hace 1 hora, con número de incidencia. El problema lo detecté ayer por la noche auqneu las pruebas sólo las he podido realizar desde las 6.30h.

Reconocen incidencia exterior a su red y que sólo afecta a indirectos.

Saludos

Hamish

Mismo problema, en Tenerife, sincroniza a lo máximo perfecto, la velocidad de subida es la normal, pero en bajada no pasa de 600kbps.

En mi caso, al llamar a Averias, me dicen que no hay ningún problema.

BocaDePez
BocaDePez

Mismo problemas que vosotros en Cartagena.

Lamentable!

🗨️ 3
BocaDePez
BocaDePez

Lo mismo que vosotros en Cuéllar (Segovia)

🗨️ 2
BocaDePez
BocaDePez

Desde Ayamonte(Huelva) con 7mb indirectos y no paso de700kbps desde el miercoles 27/01/10

🗨️ 1
BocaDePez
BocaDePez
1

A los que os digan que todo está OK, decid que llamais porque habeis comprobado que a nivel nacional hay una incidencia en el servicio Indirecto.Que se está comentando en los foros de Jazztel de varias webs y que a otros usuarios sí se les ha confirmado que hay una incidencia generalizada.

Esto por supuesto al SAT, no a las chicas de atención al cliente. ;)

BocaDePez
BocaDePez

El mismo problema con ADSL 7 Megas Indirecto en Tenerife. Descargas a 15 KBps desde cualquier sitio (Microsoft, Ubuntu, Nvidia...). Test de velocidad en upseros.com: 140.90 kbps. Bien por la Banda Ancha :D

🗨️ 1
BocaDePez
BocaDePez

Mismos sintomas en Colloto, Asturias.

Ari

Muy buena idea y muy buena iniciativa: la secundo y le pongo chincheta, para que sea (espero) más visible para todos los interesados :)

Saludos y gracias a ti por abrir el hilo y a todos por vuestra colaboración :)

🗨️ 1
BocaDePez
BocaDePez

Lo mismo que ustedes en Tenerife. Un técnico de telefónica (enviado por jazztel) no ha encontrado problemas en la linea, y consiguió reproducir el problema en la centralita. No puede mirar mucho más, ya que cree que son las tarjetas lo que andan mal y de eso se encarga otras personas >-<.

Ari

Yo, como recomendación personal (pero no vinculante :D) os diría que a parte de vuestra ciudad añadierais la central a la que estás vinculados, además del tiempo, o desde cuando, lleváis notando este problema.

Saludos

PS. Si añadís alguna captura de vuestro rendimiento en descarga, mucho mejor para vosotros ;)

Os dejo unos enlaces a un servidor muy rápido con archivos pequeños, por si queréis hacer un test multidescarga

(link roto)

(link roto)

(link roto)

(link roto)

Y un enlace del mismo servidor con un archivo más grande para un test monodescarga

(link roto)

🗨️ 1
BocaDePez
BocaDePez

San Martin de la Vega (Madrid)

Estoy igual que vosotros, de pena.

BocaDePez
BocaDePez

Mismo problema en Tarragona. He mandado el formulario.

¿No deberían indemnizar por esto?

Test de Velocidad

🗨️ 7
Ari

¿Cual es tu central? :)

Sí, entiendo que si es una incidencia general, si ellos lo consideran así, deberían de indemnizaros, pero en el caso de perdida de rendimiento depende de muchas cosas :)

Cuantos más datos dejéis, más posibilidades tenéis de que os hagan caso. Y de otras cosas, incluyendo la que comentas :)

🗨️ 6
BocaDePez
BocaDePez

¿Cómo puedo saber cual es mi central?

🗨️ 5
Nippur
🗨️ 2
BreoganX
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Mismo problema en provincia de Girona. Bajada a 500-700 kbps con contrato 7Mbps indirecto.

🗨️ 12
BocaDePez
BocaDePez

Soy el de Cehegín, ahora mismo ni sincroniza los dns, no hay conexión alguna... Lo curioso es que tampoco hay cobertura de movistar...

🗨️ 1
BocaDePez
BocaDePez

Yo aki en cabanillas del campo guadalajara, no tengo mas de un mega de conexion. esperemos que lo solucionen pronto

gurubcn

En Barcelona el mismo problema des de el viernes 29 de Enero por la tarde. Velocidad de descarga a unos 500kb cuando tengo contratado ADSL 10Mb. En el 1565 informan de una incidencia masiva que están trabajando en ello, pero de eso hace ya casi 48 horas!! Hace solo 15 días que tengo Jazztel y ya empezamos asi...

🗨️ 9
BocaDePez
BocaDePez

Me parece que todavía no sabemos si la culpa es de Jazztel o de la Timo.

Ya que somos indirectos, me imagino de quién es, pero hay que esperar para tener más datos.

🗨️ 8
BocaDePez
BocaDePez

Es culpa de la timofonica, las líneas fijas de Cehegín (Murcia) han muerto, no hay cobertura de movistar ni yoigo, y por ende, jazztel ha muerto en todas sus modalidades de adsl, 7 y 10 megas.

Esto es un caos.

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
vinclar
🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Hamish

En mi caso ya se ha solucionado.

🗨️ 2
BocaDePez
BocaDePez

sin cambios en teruel

🗨️ 1
BocaDePez
BocaDePez

Apenas me llega a 5 megas, pero parece que se va solucionando (Tenerife)

BocaDePez
BocaDePez

Gran Canaria otra vez en el máximo. Vuelta a la normalidad. Subida/Bajada: 91% 7M/85% 640.

🗨️ 7
Nippur

Yo en Mallorca sigo igual :(

🗨️ 6
Ari

Si has llamado a Jazztel hoy ¿No te han comentado nada sobre la incidencia?

Saludos

🗨️ 1
Nippur

Ahora mismo estoy al teléfono esperando......

BocaDePez
BocaDePez

Aqui en Orihuela Costa tambien y hablado con Jazztel esta mañana que dicen que estan trabajando en solucionar el problema

🗨️ 3
BocaDePez
BocaDePez

Aqui en Agullent (Valencia) sigo igual:

Test de Velocidad

Nippur

Pues ya empiezo a mosquearme. X(

Acabo de hablar un buen rato con uno del SAT que me ha pedido que borre los temporales del IE, que borre las cookies, que entre en el router para ver la sincronización, que es correcta, y que el problema ya está solucionado..... X(

Le he dicho que sé que hay más usuarios con este problema ahora mismo.Me ha hecho mantenerme a la espera y al minuto o así me ha informado de que le acaba de llegar un mail informando de que el sistema se ha vuelto a caer para los indirectos.

¿Para qué me piden que haga una serie de pruebas chorra si ya les he dicho de entrada que llamo para informarme sobre cómo evoluciona un problema generalizado?

Hemos quedado que mañana por la mañana a esta hora me llamarán para ver si el problema se ha solucionado.

En resumen: no me han aclarado nada.

¿no hubiera sido mejor que simplemente me informasen de cómo va la incidencia?

Si ellos creían que ya estaba solucionada, pues ya estoy llamando Yo para informarles de que no es así, para que tomen las acciones oportunas....

Señor dame paciencia!!!

PD: los que estais como Yo, por favor llamad y decid que el problema persiste :)

🗨️ 1
Ari
breakk

Buenos dias, aqui en castellon tambien estamos igual. El router sincroniza 7296/640 y los tests de velocidad me da sobre 70kb/40kb .

He llamado al 1565 y han estado comprobando la linea y hemos puesto el firmware R21, tenia el netcom. La linea sigue igual pero con lentitud de velocidad. Me ha dicho la chica que me ha atendido del sac que la incidencia de lentitud está solucionada y que se están reestableciendo las velocidades poco a poco. Ha sido causa de una desprogramacion del servidor de jazztel, que al volver a programarse se ha programado mal y por eso hemos caido todos los indirectos.

Me ha dicho que tenia cortes de velocidad, yo como ya me paso este verano, le he dicho que la linea me iba perfecta y que no me rebajaran el perfil. Ella me ha dicho que los cortes podrian ser devidos al firm de netcom y entonces le he dicho yo que pusieramos el firm oficia R21 y lo hemos puesto.

Me han dicho que dentro de hoy o mañana estará todo reestablecido la normalidad. Que vaya probando la velocidad a lo largo de hoy o mañana. Por lo demas me ha dicho que esta todo correcto. Los valores de snr y demas son todos buenos.

Saludos.

Mensaje editado a petición de su autor

🗨️ 6
Nippur

Yo ya no sé qué creer.

A cada uno nos dan una información distinta.

A ver si es cierto que la cosa empieza a recuperarse poco a poco.

🗨️ 1
BocaDePez
BocaDePez

Aqui en Ayamonte sigo igual desde el 27/01/10, haber si se soluciona esto pronto!

Ari

El router sincroniza 7296/640 y los tests de velocidad me da sobre 700kb/400kb

Hombre. si me dijeras que descargas a 70, todavía :) Pero 700 kb para tu sincronización ya lo quisieran los usuarios que están teniendo estos problemas, que tienen eso precisamente: 70 kb :)

De todas formas os diría lo que os dije arriba: probad descargas directas de un buen servidor mejor que test de velocidad.

Saludos

🗨️ 3
Nippur

La iso de Ubuntu me laa descarga a 40Ks :(

breakk

Ufffffff, me he equivocado, perdon, son 70 kb. Se me ha ido el cero.

Encima he puesto 700kb/400kb cuando son 70kb/40kb. Esto de los resfriados te congestiona hasta la cabeza.

Ahora me esta descargando a 121kb.

Voy a rectificar el post Ari.

Saludos.

Edito: ya no me deja editar el anterior post. Lo siento, si puedes editalo tu Ari.

🗨️ 1
Ari

Ya me parecía muy raro. Te lo edito, con tu permiso :)

Ánimo a todos, que están en ello.

Saludos

BocaDePez
BocaDePez

Estos hijos de la grandisima p... no arreglan una mierda. Sigo hoy a velocidades en torno a 600/250 con ping de 60ms. Esto es una verguenza. Llevo 1 mes y 10 días con ellos y voy a llamar ya para que lo solucionen ya o me doy de baja.

INCOMPENTENTES DE MIERDA.

🗨️ 2
Nippur

Me acaban de llamar ellos a mí para verificar si sigo igual.

Les he informado de que sí y de que estoy al tanto de que es un problema a nivel nacional.

El operador me ha dicho que es una incidencia relacionada a Telefónica, osea que no es lo mismo que le han dicho al de más arriba.

Seguimos a la espera :(

🗨️ 1
BocaDePez
BocaDePez

Yo he llamado y me han dicho que hay una incidencia nacional con el ADSL indirecto y que se está trabajando en ello, pero no me ha sabido decir cuanto van a tardar en solucionarlo. Son capaces de tenernos una semana a velocidad de tortuga.

Saludos.

BocaDePez
BocaDePez

En mi caso (#1873455, Tenerife) parece que se solucionó en la madrugada de hoy, lunes :) . Aunque en servidores como megaupload no pasa de 50-60 KBps, pero no sé si será por la hora :-/

🗨️ 7
breakk

Pues yo sigo igual. Acabo de hacer un test y estoy igual que antes. Esto va a paso de tortuga. Se me ha ocurrido meterle el utorrent y va a 100 de bajada. Menos da un piedra. Parece que tengamos contratada una adsl de 256.

Saludos.

BocaDePez
BocaDePez

Rectifico (Tenerife), he perdido sincronia >-<.

🗨️ 5
BocaDePez
BocaDePez

O es la tormenta, o jazztel, no estoy seguro. Ya he vuelto a tener sincronía, 5,5 mbs

🗨️ 4
BocaDePez
BocaDePez

Sigo sin pasar de 1 mega... en 3 dias que lleva esto asi ya lo podian de haber solucionado...

BocaDePez
BocaDePez

Sigo sin pasar de 1 mega, he llamado y dicen que espere otras 24 horas haber si ya se ha solucionado...les van a dar pero bien.

🗨️ 2
breakk
🗨️ 1
Ari
BocaDePez
BocaDePez

En Hospitalet del Infant (Tarragona) cobertura indirecta, misma problemática. Ayer domingo lllamé a Jazztel y no reconocian que tienen un problema con Telefónica pero hoy si que han reconocido que lo tienen y que esperan solucionarlo en 24 horas.

🗨️ 2
BocaDePez
BocaDePez

En Cehegín (Murcia) ya han solucionado el problema, ya tenemos los 7 megas.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

Agullent (valencia) recuperandose la velocidad

a href="http://www.testdevelocidad.es" target="_blank">

BocaDePez
BocaDePez

Tarragona. Parece que han solucionado el problema. Sincroniza a 10 Mb y el test da 8 Mb.

Test de Velocidad

🗨️ 9
BocaDePez
BocaDePez

Recuperandose, si no lo ha hecho ya , en Zafra (Badajoz)

🗨️ 8
BocaDePez
BocaDePez

Resultado Test:
Download Speed: 8128 kbps (1016 KB/sec)
Upload Speed: 253 kbps (31.6 KB/sec)
Latency: 137 ms
lunes, 01 de febrero de 2010 20:49:37

Mis resultados en Zafra (Badajoz)

🗨️ 7
nicodb

Mejorada la velocidad también en la provincia de Teruel, aunque no consigo la misma velocidad en los test que antes (antes 6000 ahora 4400)

🗨️ 6
nicodb
🗨️ 5
Nippur
🗨️ 4
Ari
🗨️ 3
Nippur
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Ari