Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Incidencia Masiva de sincronismo (Madrid nº 91 7)

    Hola llebo desde casi las 00:30 30/07/2006 si poder acceder a internet porque no se enciende la luz de online, ha llamado un monton de veces al 902902902 opcion 2 , y siempre me decia "En breves momentos le antenderemos , no cuelgue" , lo tipico , y duespues de unas 10 llamadas sin que me pasaran con un tecnico , me lo cogen y me comentan que es un incidencia masiva por que no les sincronizan los nº que empiezan por 917...... y 916... sabeis algo sobre el tema???????????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Buenas a todos, esto mismo lo he posteado en otro Tema pero…

      Buenas a todos, esto mismo lo he posteado en otro Tema pero lo repito porque creo qque nos esta pasando lo mismo a todos.

      Os comento mi experiencia.
      Contrate la Linea ADSL con YA.COM el dia 4 de Julio, el viernes dia 21 de Julio me mandaron el Kit con el router, lo conecto, termino el Wizard de instalación, como no, me mandaron el router sin encriptacion habilitada en la WIFI, bueno, le pongo WPA, le cambio el canal y la SSID, hasta ahi todo bien.
      Pruebo primero la conexion solo navegando en paginas, le hago unos test de velocidad y una descarga desde FTP, la conexion iba como una moto, la sincronizacion no tardaba mas de 2 o 3 seg hasta que se encendia el led de online.
      Accedo al router otra vez y configuro correctamente el firewall, el filtrado de IP y le abro los puertos,le cambio el sistema de "Dial on Demand" para que siempre este conectado sigue tirando como una makina.
      Configuro correctamente mi antivirus y el firewall de mi equipo, privilegios y demas tonterias.
      Enciendo la mula, la configuro con unos valores mas o menos bajitos para ir testeandola y en cuestion de 40 o 45 seg no me bajaba la descarga de entre 450y 480 kbps con un pico de 1 mega 200 Kb, la subida era de entre unos 70 y 180 con un pico de 386Kbps.
      Entro en el router otra vez y en status me da muy bajo ruido y una atenuacion muy buena, el upstream de 1024 y el downstream de 19800 y pico, acojonante.
      Al dia siguiente me piraba de vacaciones y dejo el ordenador encendido descargando, me fui a las 8 de la mañana del sabado 22, vuelvo el sabado siguiente y me encuentro con la luz de online apagada pero sin hacer intentos de sincronizar, no navega en internet, la mula parada completamente.
      Miro los logs del router y lebaba mas de 5000 intentos de reconexion fallidos y nunguno aceptado por el servidor remoto.
      Apago el router y lo enciendo y coge señal pero solo me permite subir datos, y no recibe nada, cada 2 minutos el router pierde el sincronismo y empiez a buscar señal.
      Me pongo a mirar que pasa y todo esta correcto,desabilito todos los filtros y firewall, me paso un dia entero revisando configuracion y haciendo pruebas en las rosetas de casa, pues en ningura syncronizaba, quito los telefonos de la casa, quito todos los microfiltros.
      Bueno, en el router me dice que el upstream ahora es de 512 Kbps y el down stream es de 7600Kbps, si no conecto algun telefono en alguna roseta el router no sincronizada, si pongo un telefono donde sea con microfiltro sincroniza pero solo sube datos y si conecto el telefono sin microfiltro sincroniza, puedo navegar pero a velocidad del pedo, el downstream se reduce a 4550 Kbps y si descuelgo el telefono pierde sincronismo.

      Siento la parrafada pero es por si alguno de vosotros teneis los mismos sintomas.

      El tema, llamo el domingo a YA.COM y les indico todas las pruebas que he hecho y me dicen que el problema es de sincronismo de linea y que no me pueden pasar con el dpto de lineas porque es domingo pero que ademas el sabado hubo una caida general en Madrid y que estaban levantando las lineas poco a poco, vale, me lo creo pero a mi el fallo me empezo una semana antes.
      Llamo ayer lunes y me pasan con lineas, me dicen que el problema es de sincronismo y que mi nodo esta a 1600mtr de mi casa, que tal vez un poco lejos para los 20 Mb ¿¿¿Lejos???, jode, ni que tuviera que tenerlo en mi portal.
      me dicen que deje el ordenador encendido y conectado al router tambien encendido para que la central testee la linea descubran el fallo, y que me responden en 72 horas.
      Pues no habian pasado ni 2 horas y ya podia navegar, sincronizaba medianamente bien, no me he atrevido a abrir la mula por si seguian haciendo pruebas y el upload sigue a 512 Kbps y download a 13600 y pico, pero la conexion no va igual, se nota un monton.

      Si alguno sabe por que ha ocurrido esto o tiene un caso similar que lo postee.

      Un saludote

    • Cerrado

      yo también tuve esa incidencia desde la tarde noche del 29/07…

      yo también tuve esa incidencia desde la tarde noche del 29/07 hasta el dia siguiente por la noche

      Mi telefono es 916 *** *** centralita de Leganés

      Yo hice uso del 900 902 222 ya que recientemente me han cambiado a 20 Mb y no pude contactar con ellos ¿tendre que reclamarles el dinero o lo harán ellos automaticamente?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy así desde hace exactamente una semana (empezó el…

      Yo estoy así desde hace exactamente una semana (empezó el martes por la noche). Me comentó el chaval de ya.com que podría deberse a la migración de líneas de telefónica a la red Albura, y que los que teníamos IP fija como yo nos la pasarían a IP dinámica (que ya le dije que les cortaba los cojones como hicieran eso sin mi permiso).

      Ayer intenté ponerme en contacto 7 veces con ellos y no me cogieron el teléfono, y el mosqueo que llevo es de aupa.

      Para vuestra información, mi teléfono si que empieza por 917.

      Gracias a todos por la información.

    • Cerrado

      En el foro de Jazztel decían que era por el incendio en la…

      En el foro de Jazztel decían que era por el incendio en la central telefónica de Alcobendas/La Moraleja, que ha afectado a numerosas multinacionales (no dicen cuales en la nota de Agencia EFE). Yo no sé dónde están los DataCenter de Albura y cómo llegan enrutados a ellos la información de los NAS para verificar sesión de acceso, pero suena raro.

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde el Viernes sin conexión llevo (ahora toy tirando de la…

      Desde el Viernes sin conexión llevo (ahora toy tirando de la red del vecino). En mi caso ha sido en teoria por migrarme a la red Alburra, y que el sabado tendría que estar todo funcionando, pero esto sigue igual.

    • Cerrado

      Hola, Me pasa igual que a vosotros, desde el Domingo tarda…

      Hola,

      Me pasa igual que a vosotros, desde el Domingo tarda mucho en sincronizar y, cuando lo hace, sincroniza a 32 kb de bajada. Por cierto, mi prefijo es 982.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      pues en las mismas estoy, desde ayer a medianoche sin luz de…

      pues en las mismas estoy, desde ayer a medianoche sin luz de on line en el router, en el 902902902 me dicen que es incidencia y que me abonaran la parte proporcional. Mi telefono es un 916......... de alcorcon, y porque mi vecina tiene el wireless sin proteger, me alegra poder conectarme y ver que no soy el unico.

    • Cerrado

      BocaDePez BocaDePez
      6

      por el 915 un poco de lentitud a mediodia (lo solucione…

      por el 915 un poco de lentitud a mediodia (lo solucione cambiando dns) pero en general el fin de semana bastante bien.

    • Cerrado

      Pues que no es cierto (al menos en ese rango). Ten en cuenta…

      Pues que no es cierto (al menos en ese rango). Ten en cuenta que todos los números de todos los pueblos inmediatamente limítrofes con Madrid empiezan por 916: Alcorcón, Móstoles, Leganes, Fuenlabrada, Getafe, Coslada, San Fernando de Henares, Alcobendas, San Sebastián de los Reyes, Majadahonda, Las Rozas.

      Lo anterior son más de 1.500.000 personas, lo cual sería muy raro. Los números que empiezan por 917 son los de Pozuelo de Alarcón y la tercera parte de los barrios de Madrid, con lo cual sería no masiva, sería caótica.

      Te puedo confirmar que empiezo por 917 y me funciona perfectamente.

      • Cerrado

        Yo empiezo pòr 916 (Villaviciosa de Odon), y no he tenido…

        Yo empiezo pòr 916 (Villaviciosa de Odon), y no he tenido ningun problema en todo el dia.