Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
280 lecturas y 117 respuestas
  • Cerrado

    [Editado]

    Imposible subir datos

    Mensaje editado: (Fallo general en principio ya resuelto)

    Quisiera saber si os ocurre algo parecido a esto que me está pasando en mi conexion 20mb.

    Desde mas o menos las 15:00 de hoy día 9 estoy imposibilitado para subir datos con efectividad (bajisima velocidad e interrupciones constantes en la subida) bien sea mail, ftp, webmail incluso trasferencias de archivo por Messenger. He probado programas P2P y tampoco se sube bien. Tampoco puedo subir imagenes a webs de host de imagenes tipo Photobucket o Imageshack.

    Puedo bajar correo, chatear con Messenger, navegar, etc. pero a la hora de subir datos la transferencia se queda colgada hasta que el programa que este intentando subir da un error por tiempo de espera excesivo.

    La velocidad de bajada parece normal.

    Por lo que he visto en mis gráficas de actividad, la conexión admite subidas instantaneamente, pero estas se interrumpen ciclicamente con pausas de varios segundos. Esto se ve claro al subir elementos de un tamaño superior a 100Kb. Recomiendo el programita MetaProducts Net Activity Diagram para observar comodamente una grafica de upload (bajar de downloads.com).

    Este efecto se ve bien cuando observo que puedo enviar correos simples que salen enteros en la primera petición instantanea, pero no aquellos que sean largos o que contengan algun archivo, pues no cabe en la primera petición y empiezan las pausas de subida hasta que el programa de mail da error por timeout.

    He probado a cambiar cables y estos routers: Sagem 1200 para ADSL2 y Linksys 354 / 3COM 812 (estos dos solo sincronizan en ADSL1 pero funcionan bien). En los tres casos mismo error en subidas.

    Probando con modem convencional 56kb con Terra Básico no hay problemas de subidas. Todo lento como es normal pero correcto.

    Mi sincronizacion es correcta 800 up / 15000 down. Descargo rápido hasta 1500 kbytes / seg. Todo es normal salvo la subida.

    Creo que la mejor prueba es intentar subir algún archivo de mínimo 200kb a http://imageshack.us, a algún FTP y por e-mail.

    Puesto al habla con Jazztel decian al principio no ver nada raro y no tener noticias de un fallo general reciente. En llamadas posteriores ya reconocen el fallo en las subidas de otros usuarios. He abierto incidencia de mi caso.

    Cada vez aparecen mas usuarios afectados. Espero que nos los soluciones pronto.

    Vivo en Madrid por la zona Tetuán-Plaza de Castilla.

    (Estoy actualizando este mensaje según observo nuevas cosas).

    Gracias y saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        Pues no. no es fallo de su pc. No vendria mal una lectura…

        Pues no. no es fallo de su pc.

        No vendria mal una lectura pausada del post. Ha comentado que utilizado diferentes programas para intentar hacer diferentes cosas hacía diferentes sitios. Sería casualidad que todos fallasen a la vez.

    • Cerrado

      Gracias por las respuestas. Tengo dos PCs y falla tambien en…

      Gracias por las respuestas.

      Tengo dos PCs y falla tambien en el otro... para salir de dudas he probado con otro router que tengo de otra marca y pasa exactamente lo mismo. No son ni los PCs ni los routers.

      Soy informatico y me muevo con soltura con estas cosas pero esto es realmente raro...

    • Cerrado

      Después de hacer mas pruebas concluyo que cualquier tipo de…

      Después de hacer mas pruebas concluyo que cualquier tipo de operación de subida de datos se produce a tirones y a una velocidad ridículamente lenta (mas de un minuto para 100kbytes, cosa que no debería tomar mas de dos segundos).

      Ademas de probar con los dos PCs y los dos routers he cambiado cables de red y de telefono. Sigue igual de mal.

      Me desanima que solo me pase a mi. Si soy un caso aislado me parece que me lo voy a pasar pipa con los del servicio tecnico de Jazztel :(

    • Cerrado

      [Editado]

      loko39, gracias por interesarte. Mi sincronismo es correcto…

      loko39, gracias por interesarte. Mi sincronismo es correcto 850 down / 15000 up y de hecho bajo datos hasta 1500 kbytes/seg... muy buena velocidad de bajada. Hasta ayer subía a aproximadamente 80 kbytes/seg.

      Para ser mas específico puedo decir que usando el monitor de red del administrador de Windows puedo ver que al subir algo (mail, ftp, webmail, etc.), suben unos pocos kb, se produce una pausa de 2 o 3 segundos, vuelven a subir unos poco bytes y así permanentemente... la mayoria de los programas terminan dando un error por tiempo de espera excesivo.

      Curiosamente si la petición de subida es inferior a 20-30 kb se acepta sin pausa ninguna... esto permite que que el navegador responda al instante al solicitar ver una página... curioso cuando menos.

      Saludos.

      • Cerrado

        Esto sigue sin subir :-| Creo que toca abrir incidencia esta…

        Esto sigue sin subir :-|

        Creo que toca abrir incidencia esta tarde por navegación lenta como no lo solucionen.

    • Cerrado

      Yo estoy igual. Ayer martes intenté subir unos archivos a un…

      Yo estoy igual. Ayer martes intenté subir unos archivos a un ftp y no había forma. Hoy miércoles la cosa sigue igual. Además la navegación Web está un poco "torpona": tarda demasiado en cargar las páginas completas y hay elementos de las mismas que tardan realmente mucho tiempo. La sincronía sin embargo es correcta.
      Así que, a esperar a que lo arreglen tocan.

      Mi central: Madrid-Pavones.

      Saludos

      Rafa

      • Cerrado

        Rafa, ¿podrías probar a subir a mas de un servidor FTP?...…

        Rafa, ¿podrías probar a subir a mas de un servidor FTP?... así descartamos que sea problema de servidor.

        ¿Podrias probar tambien a enviar e-mail con archivos largos incluidos (alguna imagen o algo asi)?.

        Comentanos estas pruebas si puedes hacerlas. Gracias.

        Lo desconcertante de todo esto es lo de que la conexión acepte instantaneamente subidas cortas, como es la peticion de una pagina desde el navegador (y por la tanto la navegación parezca normal) y que luego empiece con las interrupciones cuando se llevan subidos 20kb.

        • Cerrado

          Hola, Pues he probado a subir a varios ftp, en concreto, de…

          Hola,

          Pues he probado a subir a varios ftp, en concreto, de AVsim (http://www.avsim.com) y Flightsim (http://www.flightsim.com), que son sites dedicados a la simulación de vuelo, donde los usuarios podemos subir archivos para compartir, y en ninguno de los dos me ha sido posible.
          La subida ha sido prácticamente nula, 1k - 3k, o sea, nada, y a todo esto con paradas bien largas. Al final no he conseguido subir ninguno de los archivos que pretendía, y eso que eran de algo más de 1 mb solamente.
          Supongo que como consecuencia de esa baja subida, la navegación Web no van tal ágil como me va habitualmente.

          Como decía, a esperar tocan (esperemos que no se dilate mucho)

          Rafa

          • Cerrado

            Exacto a esperar toca, pero es cosa de Jazztel que no os…

            Exacto a esperar toca, pero es cosa de Jazztel que no os engañen con cosas del tipo:

            - Jazztel sólo garantiza un 10%, 20%
            - Que si virus, troyanos, etc.
            - Programas p2p.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      has probado a cambiarlo a modo gdmt o t1.143 que dan mayor…

      has probado a cambiarlo a modo gdmt o t1.143 que dan mayor subida que el adsl2+ ??
      te has asegurado de no tener spyware ?
      los errores en informatica pueden ser de lo mas tonto,
      cuando tenia conexion 56 kb tuve un error que me ralentizaba la navegacion, una web tardaba mas de un minuto,
      y la causa fue de lo mas tonta: el internet explorer no tenia la direccion del archivo temporal de internet,
      pero si estaba escrito en la configuracion, y bien escrito,
      los programadores de spyware se saben todos los trucos para tocar los huevos
      fui programador 5 años y por ello tengo un poco de intuicion, se me ocurrio de cambiar la direccion del archivo Y FUNCIONO,
      y ne dije voy a poner la misma direccion que la anterior Y FUNCIONO
      cuidado con los spyware, un buen antispy ejecutado en modo residente para frenar a cualquier intruso

      • Cerrado

        Yo creo que o no te has leído el hilo o no sabes de lo que…

        Yo creo que o no te has leído el hilo o no sabes de lo que hablas.

        Nosotros NO hemos cambiado nada y hemos pasado de un día para otro de subir perfectamente a no subir nada o a una velocidad ridícula de 15KB.

        A ver si a alguien más le sucede y basta con intentar subir un fichero de unas 3MB a cualquier hosting que sepáis mediante FTP o http.

    • Cerrado

      6

      Hostia, pues yo ayer por la tarde cuando conecte el router…

      Hostia, pues yo ayer por la tarde cuando conecte el router para probar que tal va, deje el Bicomet y cuando volvi al ordenador en 20 minutos no se suvia nada.
      Pense que era un corte, y que es el modem una mierda, pero por lo que veo es algo general.

      Por cierto vivo en Valencia.

    • Cerrado

      ¿DRT, me harias el favor de comprobar que tienes dificultades…

      ¿DRT, me harias el favor de comprobar que tienes dificultades para subir con FTP y e-mail de un archivo?. Prueba a enviar algo de mas de 100kb, por favor.

      He instalado un programa shareware llamado MetaProducts Net Activity Diagram que puede encontrarse en downloads.com. Este programa da graficas claras del flujo de subida y bajada.

      La bajada es rápida y constante pero la subida como ya se ha comentando se produce en cortos picos separados por varios segundos de pausa con los consabidos errores de las aplicaciones al no terminarse nunca la subida.

      PRUEBA DEFINITIVA
      Me he conectado con mi viejo modem convencional de 56kb con conexión Terra Básico y las subidas han sido correctas, lentas obviamente, pero de velocidad constante y se han completado sin errores (probado con mail con archivo y ftp).

      Lo flipo amigos.

      • Cerrado

        La velocidad de SUBIDA desde AYER a ALGUNOS no nos FUNCIONA.…

        La velocidad de SUBIDA desde AYER a ALGUNOS no nos FUNCIONA.

        A ver si la gente que lo lea se entera.

        Por cierto, a mi la bajada sin problemas, pero la subida no pasa de 20KB.

        • Cerrado

          Ya veo tu test, amigo Comtrend. En mi caso no llego ni a…

          Ya veo tu test, amigo Comtrend. En mi caso no llego ni a terminar los test de velocidad por que las interrupciones de mi upload se alargan hasta lo imposible.

          Estoy contigo en la gravedad del problema al comentar tú que te han tenido que subir otros esta imagen a la web.

          Aconsejo poner incidencias todos los que andemos con este tema para hacer presión.

      • Cerrado

        Mi Central, Madrid-Pavones. Las descargas siguen bien, pero…

        Mi Central, Madrid-Pavones. Las descargas siguen bien, pero la subida entre 1 y 2 Kb/s.
        Un amigo también en Madrid, central San Blas-Las Rosas, está también igual.
        A ambos la navegación Web nos va menos ágil.

        Saludos

        Rafa

      • Cerrado

        Central San Blas - Madrid. Efectivamente la subida es una…

        Central San Blas - Madrid.
        Efectivamente la subida es una porqueria (no mas de 3-4 kb).
        La bajada no es que sea una maravilla, pero por lo menos me llega al 50% de la velocidad de sincronización.

    • Cerrado

      [Editado]

      6

      Pues como dije, aier estaba haciendo primeras pruebas de la…

      Pues como dije, aier estaba haciendo primeras pruebas de la conexión y como la suvida era algo que me importaba mucho empeze a suvir todo que pueda a donde sea, hasta las 00:30 todo iba mas o menos "bien". Con rapidshare.de suvia a unos 68kbps en gmail tambien algo parecido. Pues juntando todo alacanzaba unos 90 kbps. lo que no me acaba de convencer por que sincronizando a 864 podría tener más.

      Ahora no puedo comprobar nada ya que en el trabajo tengo ONO. Igual a mediodía lo compruebo.

      No se, en todo caso no me gusto mucho la conexión menos de todo la baada que en los test no llegaba a mas de 2,7 mb sincronizando a 3,6 mb. De momento he dejado a ONO tambien, que da miedo quitarlo por que baja mejor.

    • Cerrado

      Buenoooooo....ha costado, vamos avanzando. Parece ser que hay…

      Buenoooooo....ha costado, vamos avanzando.

      Parece ser que hay incidencia general en Madrid.
      Si alguien de los afectados puede llamar y comprobarlo para ver si no me han contado una milonga.

      Salu2. :-)

      • Cerrado

        Pues yo lo confirmo. Acabo de estar hablando con Jazztel y me…

        Pues yo lo confirmo. Acabo de estar hablando con Jazztel y me dicen que efectivamente tienen conocimiento del problema, desde ayer por la tarde. Desde el 1567 me han pasado con "soporte técnico" y ahí me han contado que hay problemas en Madrid con el "servidor de subidas". Esto último ya me suena raro, raro, pero bueno, es lo que dicen.

        Saludos

        Rafa

        • Cerrado

          Yo hablé ayer noche y esta mañana a las 8:00 y no sabian…

          Yo hablé ayer noche y esta mañana a las 8:00 y no sabian nada.

          Por lo que indicais de vuestro contacto con Jazztel, parece que se han dado cuenta hace bien poco del asunto.

          Gracias Comtrend y Rafa por mantenernos informados de vuestro progreso en el tema este. Yo insisto al teléfono pero aún no he podido contactar con la empresa. En cuanto sepa algo mas de ellos hare también mi comentario.

          Saludos.

          • Cerrado

            Acabo de llamar a las 15:00 y un técnico desconocía el asunto…

            Acabo de llamar a las 15:00 y un técnico desconocía el asunto asi que he vuelto a llamar y otra persona me confirma que existe un problema general con la trasferencia de subida. Me ha comentado la imposibilidad de algunos usuarios de enviar correos con archivos adjuntos, etc.

            Como parece ser un asunto general cabe esperar que lo atiendan con prontitud.

            Saludos.

      • Cerrado

        Yo estoy igual que tu, paisano. (Zaragoza-Delicias) He…

        Yo estoy igual que tu, paisano. (Zaragoza-Delicias)

        He probado con el modem Sagem 1200 que mandan, con otro Sagem 800 que herede de wanadoo y un router Thomson 510 que tb esta configurado para Jazztel 6Mb y todos fallan las subidas tanto del correo, para colgar videos en webs gratuitas como en las subidad de la mula.

        Curiosamente conectandome a un vecino por wifi todo correcto (asi que descarto mi pc).

        Hoy he llamadado y me han abierto incidencia. Una más.

        :-?

        • Cerrado

          [Editado]

          Aquí otra paisanica de Zaragoza-Delicias que está con el…

          Aquí otra paisanica de Zaragoza-Delicias que está con el mismo problema desde ayer al mediodía con router comtrend :-(

          Tengo nula la subida, ni me rula subida del emule, ni la transferencia por msn , ni ftp, ni dcc del irc, ni colgar una imagen en intertet, ni adjuntar algo en un correo... nada, sin embargo la subida rula bien.

          Lo único que me funciona es el skype y a duras penas.

          Ahora mismo estoy de pruebas con un modem Vitelcom pero nada, la subida está complétamente anulada.

        • Cerrado

          Esto ha vuelto a funcionar ahorica mismo, despues de hablar…

          Esto ha vuelto a funcionar ahorica mismo, despues de hablar con uno del SAT.

          A ver cual es la proxima ............

          Saludos ;-)

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Yo soy informático y muchas veces trabajo en casa con la…

      Yo soy informático y muchas veces trabajo en casa con la conexión de Jazztel. Ultimamente tengo muchos problemas con el FTP. Yo pensaba que era algo solo mio pero parece que no.

      Básicamente lo que pasa es que se pierden muchos paquetes.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Me pasa excatamente lo mismo que tu desde ayer a la misma…

      Me pasa excatamente lo mismo que tu desde ayer a la misma hora:
      Zona Parque de Berlín -concha espina

    • Cerrado

      Yo ya llevo 24 horas con el problema. Sigo sin poder subir…

      Yo ya llevo 24 horas con el problema. Sigo sin poder subir nada que mida mas de 10kb... increible. Y la bajada a tope.

      Mirando los graficos de transferencia veo que al hacer una subida el primer 'tiron' de datos sale rapido y le sigue otro pasados unos segundos pero menor velocidad, el siguiente mas lento áun y a mayor distancia en segundos, repitiendose los tirones de forma decreciente y mas espaciada hasta que la subida se interrumpe y entonces se producen los errores de timeout del mail, ftp, etc.

    • Cerrado

      En Madrid, central delicias, ocurre lo mismo. Ni sikiera…

      En Madrid, central delicias, ocurre lo mismo. Ni sikiera acaba el test.

      Y la velocidad de bajada se ve afectada evidentemente, pues casi no es capaz de mandar los paketes de confirmacion.

      La navegacion es lenta y tediosa, y no se puede mandar nada.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      1 KB desde Madrid / San Blas / Las Rosas desde ayer y sigue...

      1 KB desde Madrid / San Blas / Las Rosas

      desde ayer y sigue...

    • Cerrado

      [Editado]

      Observo que siendo el mismo problema hay variaciones;…

      Observo que siendo el mismo problema hay variaciones; mientras que yo no puedo subir ni un paquete de 10kb ni completar un test por que se congela en en el upload, otros si podeis aunque lento.

      Por otro lado otros notan un deterioro en la velocidad de descarga además de en la de subida mientras que mi velocidad de descarga, que siempre ha sido muy buena, no se ve afectada.

      Seguimos...

      Saludos.

      • Cerrado

        [Editado]

        Bueno pues confirmado desde Madrid / San Blas, llevamos más…

        Bueno pues confirmado desde Madrid / San Blas, llevamos más de 26 horas con el problema.

        Perdón q antes me equivoqué de hilo.

        Yo he llamado y me han dicho que había una incidencia sin confirmar o algo parecido y que estaban mirando .. es triste tener que ponerse un modem para seguir trabajando :\

        Creo que ya lo comentaba bandoancho antes, pero el problema es un corte, las subidas tcp empiezan correctamente pero no aguantan ni 5 paquetes seguidos ... algo así...

        ... y seguimos ...

      • Cerrado

        MAdrid, Central Almenara, al lado de la ex-Ciudad Deportiva…

        MAdrid, Central Almenara, al lado de la ex-Ciudad Deportiva del Madrid, al lado de plaza de Castilla

        No puedo enviar correos mayores a 10 ks, totalmente ridículo.

        Navegación sensiblemente empeorada...
        me pasa desde ayer

        Un saludo
        alberto

        • Cerrado

          [Editado]

          Ospechin, tengo el mismo problema que tú. Estoy en Tetuán y…

          Ospechin, tengo el mismo problema que tú. Estoy en Tetuán y seguro que compartimos central.

          Al igual que tú e Ilvián, yo también empecé con el fallo desde ayer aproxidamente a las 15:00.

          Ánimo.

          • Cerrado

            Lo que me hace gracia, es que llamo ... x llamar al 900808908…

            Lo que me hace gracia, es que llamo ... x llamar al 900808908
            aunque sabía que no me iban a ayudar...

            lo dicho, todavía uso el dlink604 y me sincroniza a 1024 de subida y 9990 de bajada ( por pereza aún no cambié al comtrend, por no abrir los puertos, el comtrend me sincro. a 17000 de bajada y 900 de subida...¿?)

            lo gracioso que me ha dicho la chica de servicio técnico, que no me podía ayudar...
            que cambiara el router... que pusiera el comtrend... y después llamara. No tenían ni idea que pasa ésto...

            es penoso el tema de la atención, cuando tienes un problema...

            por lo demás... muy contento con jazz

        • Cerrado

          Estamos todos igual. Habrá que ver cuando lo solucionan y lo…

          Estamos todos igual.

          Habrá que ver cuando lo solucionan y lo más importante que lo solucionen a TODOS.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Ya se que el tema es de Madrid, pero doy los datos que…

      Ya se que el tema es de Madrid, pero doy los datos que obtengo desde Barcelona.

      Esta mañan no me funcionaba muy bien, pero ahora se ha solucionado:

      Download speed 3077 Kbs
      Upload speed 416 kbs

      (test speak easy server chicago)

      En el server de Atlanta
      Download speed 3380 Kbs
      Upload speed 420 kbs

      Venga a ver si se os soluciona el tema

      • Cerrado

        El test ese no es concluyente. Hay que ver si subiendo algo a…

        El test ese no es concluyente.

        Hay que ver si subiendo algo a un hosting, tipo rapidshare coje la máxima velocidad que se supone tiene que dar.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Aquí en móstoles-sur, la subida no pasa de 2kB/s, en la…

      Aquí en móstoles-sur, la subida no pasa de 2kB/s, en la centralita, que está enfrente de mi casa, hay varias vayas de jazztel, estan haciendo agujeros, y metiendo tubos.

      Eso confirma un poco la teoría que hay por http://www.adslzone.net/postx41563-0-0.html de que es por obras de ampliación.

      Pero es algo que espero no se alarge mucho tiempo, porque tengo varias web alojadas en el servidor de casa (que ahora van muy bien a 2k/s) www.ajo.es y www.acuarios.es

      • Cerrado

        [Editado]

        Pero resulta raro que el motivo pueda ser la actualización de…

        Pero resulta raro que el motivo pueda ser la actualización de máquinas incluso con obras en vía pública como tu has visto y que no avisen de ello no? ¿ni siquiera llamando para preguntar? Lo que mosquea es que algunos ya llevamos 2 o 3 días así ... yo de momento 1.

        Bueno gracias a todos; me he informado más aquí que en el SAT de jazztel.

        Estaré al lore : )

    • Cerrado

      [Editado]

      6

      Vale, ya estoy en casa pa prtobarlo... Abajo teneis la…

      Vale, ya estoy en casa pa prtobarlo...

      Abajo teneis la imagen, realmente hay un problema:

      y esto con sincro de 3600 / 864

      añadido

      pero ahora estaba probando con Bitcomet y .....

      Por cierto soy de Valencia.

    • Cerrado

      En Sant Joan Despi (Barcelona) de momento todo bien, subiendo…

      En Sant Joan Despi (Barcelona) de momento todo bien, subiendo a 90k con emule

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Hola. Yo tambien tengo el "hasta 20 megas" que normalmente va…

      Hola.

      Yo tambien tengo el "hasta 20 megas" que normalmente va de lujo, pero te cuento:

      Desde Toledo-Tajo hay lentitud y funcionamiento erratico desde ayer por la tarde. Baja a de 10 a 50 Kbit/s cuando baja. La subida va a tirones, pero no parece ir mal del todo. El router ADSL sincroniza como siempre (de 16.5 a 17.5Mbit de down, 870K up) pero se le ve que le cuesta abrir la conexion PPP porque en el log salen reintentos.

      He llamado a Jazztel y dicen que hay una incidencia general en toda Espana por "Caida de gestion del trafico" y un problema con un switch que conecta con Madrid. Tambien me confirman que en todo Toledo no funciona la tele de jazztel.

      Si es un problema de enrutado o QoS eso podria explicar la perdida de paquetes y los tirones.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Parece que la zona de Plaza de castilla y alrededores es la…

      Parece que la zona de Plaza de castilla y alrededores es la que más afectada está por la lentitud y por que no funciona la velocidad de subida, ¿no?

    • Cerrado

      En Zaragoza central de Torrero, también hay problemas de…

      En Zaragoza central de Torrero, también hay problemas de subida, he llamado al Servicio técnico y me han dicho que como ellos no pueden medir la velocidad de subida que no me abren incidencia

        • Cerrado

          Ya te digo, porque hay de cada uno que mejor que se dedicara…

          Ya te digo, porque hay de cada uno que mejor que se dedicara a otra cosa en lugar de teleoperador de pazztel.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Buenas noches depues de dos dias intentando subir una foto de…

        Buenas noches depues de dos dias intentando subir una foto de 200kb y sin posibilidad yo lo achacaba a la conferencia de los angenles el E3 pero veo ke es un problema veridico.
        He probado subiendo fotgrafias archivos de 50mb en rar a un ftp canciones en mp3 todo da el mismo sintoma empieza por 16kb pasa a 8kb y de repente se queda parado en 0,0 kb y como bien dicen por ahi arriba el programa deja de actuar por tiempo de espera elevado.

        He llamado a jaztel y la misma respuesta que a todos solo que ami me han dicho que es fallo de las dns de jaztel que el viernes tubieron una incidencia y no se podian conectar ningun usuarios ( me ha sonado a trola puesto que estuve conectado toda la noche y funcionaba bien ). La chica que me ha atendido me ha dicho que podria cambiar las dns de mi conexion a internet desde tcp/ip y que poniendo las de telefonica u otro oprador funcionaria correctamente. Pero no ha sido asi el problema persiste y en jaztel no dan solucion solo esperar a que solucionen el problema.

        Sincronizo a 11.275 down 787 down desde el fallo anterior mente al viernes no me bajaba de 19mb. La bajada es buena 980kb y las paginas web tardan un poco y algunos errores pero al final cargan completas.

        • Cerrado

          Joder, y yo pensaba que era algo del correo. Llevo dos días…

          Joder, y yo pensaba que era algo del correo. Llevo dos días sin poder enviar un mensaje con una mísera foto de 200K. Hoy, probando, vi que uno vacío de texto, sin adjunto, sí que salía. Tras leer este hilo, veo que no estoy 'solo'. Ah, mi central es Madrid-Delicias

    • Cerrado

      Un amigo que conoce a fondo el tema TCP/IP ha pasado un…

      Un amigo que conoce a fondo el tema TCP/IP ha pasado un análisis de protocolo en mi máquina mientras se realizaba una transferencia de subida fallida.

      Hemos visto que la máquina remota (servidor Jazztel) al recibir un paquete de datos no confirma que lo ha recibido (señal ACK) como debe ocurrir en condiciones normales. Al no haber ACK mi maquina lo reenvía.

      Estas señales ACK llegan tarde segundos despues, generándose una desincronía en el protocolo con los consecuentes tirones y paradas. Tambien parece que llegan paquetes duplicados del remoto.

      Mi amigo apunta a un fallo serio en algun switch o router de Jazztel que no responde adecuadamente a las peticiones de subida.

      • Cerrado

        [Editado]

        Se agradece y mucho este tipo de información ;-) Habrá que…

        Se agradece y mucho este tipo de información ;-)
        Habrá que seguir atentos y llamar y crear incidencia el respecto que es la única forma que tenemos para hacer presión y que solucionen el tema de la casi nula velocidad de subida.

        Yo puedo añadir que ha mejorado algo la velocidad, ya llega casi a 30Kb, pero dista mucho de los 104Kb que admite mi línea.

        Mañana más :-)

        Por cierto, que software usásteis para las pruebas TCP/IP, ¿el net analyzer?

        • Cerrado

          [Editado]

          Tienes subidas de 30KB/s ? Contra qué ? Mira a ver si es…

          Tienes subidas de 30KB/s ? Contra qué ? Mira a ver si es contra algun usuario de tu rango.

          Yo en mi caso ya puedo confirmar que las ACK llegan mejor (edito) al enviar algo a un usuario de mi rango de ips.

      • Cerrado

        [Editado]

        Q fuerte q fuerte ... algo de eso tenía q ser ... Para…

        Q fuerte q fuerte ... algo de eso tenía q ser ...

        Para complementar un poco más la información, me he extrañado al ver una conexión p2p a la que estoy enviando a más de 50 Kb/s y resulta que es de mi rango de IP.

        Osea que entre nosotros parece que las respuestas ACK llegan perfectamente, (no puedo comprobarlo bien pq no consigo hacer correr un sniffer ... problemas con el s.o.)

        Edit: Observando 2 subidas simultaneas a través de p2p a usuarios de mi rango de IPs me doy cuenta de que es problable que también haya una limitación dentro del rango y que las respuestas ACK llegan más ágiles pero no cómo debieran.

        • Cerrado

          Ya nos dirás más que parece interesante que por ahora sólo…

          Ya nos dirás más que parece interesante que por ahora sólo podamos subir a gente de nuestro mismo rango de IP.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      En Getafe tengo el mismo problema, no sube una ful, ni un…

      En Getafe tengo el mismo problema, no sube una ful, ni un correo con archivo. Ha habido obras en la misma calle de la central pero esto pasa despues de que cerraran la zanja. Tambien le pasa a gente de Parla y Mostoles. Asi es que toca protestar. Sicronizo bien con un Huawei tanto Down como Up, pero a la hora de la verdad na de na. Saludos.

      • Cerrado

        Esto es cosa de Jazztel, no intentéis buscar la causa en unas…

        Esto es cosa de Jazztel, no intentéis buscar la causa en unas obras cerca de vuestra casa que Madrid entero está lleno de ellas y antes iba bien la cosa.

        Hay que seguir llamando al SAT y decirles que lo arreglan YA !!

    • Cerrado

      Pues hoy he vuelto a llamar a Jazztel, y he hablado con…

      Pues hoy he vuelto a llamar a Jazztel, y he hablado con soporte técnico (1565, 4, 1) y me confirman de nuevo que tienen el problema "detectado", pero sólo eso. El operario que me ha atendido, muy majete él, por cierto, me ha dicho que han recibido infinidad de llamadas ya sobre el tema, y que hay técnicos trabajando en ello, pero que, por lo que él sabe, hasta este momento (10:55 horas) no tienen ni idea de dónde está el problema, así que habrá que seguir esperando, pero es que la situación ya harta bastante porque en mi caso, supongo que como la mayoría, llevo con subida prácticamente nula desde el día 9 a media tarde.
      Me ha dicho también que han descartado que esta incidencia teng nada que ver con las obras que pueda estar llevando a cabo Jazztel sobre las líneas o en las centrales, y que más parece un problema de sus equipos, no de líneas.

      Saludos

      Rafa

      • Cerrado

        Eso pienso yo también, que el problema es de las máquinas de…

        Eso pienso yo también, que el problema es de las máquinas de Jazztel.

        De todas formas que la gente siga llamando al SAT y explicando que esto va como el culo, es decir, velocidad de subida practicamente nula.

        Será posible que no puedo mandar ni un correo o tardo 5 minutos en mandarlo :-| :-|

        • Cerrado

          Buenas. Pero no entiendo demasiado. Ayer a mi me iba bastante…

          Buenas. Pero no entiendo demasiado. Ayer a mi me iba bastante mal la subida y bajada, pero no hasta el punto de no poder enviar correos ni nada de eso. Y aparte, en el programa p2p, en la subida, veia ratios constantes de 82 Kb. Eso no puede estar mal, no?

          Un saludo.

          • Cerrado

            Lo tuyo está bien ;-) En este hilo lo que comentamos es…

            Lo tuyo está bien ;-)

            En este hilo lo que comentamos es problemas con la velocidad de subida exclusivamente.

    Hay 4 páginas posteriores con más temas