Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
212 lecturas y 117 respuestas
  • Cerrado

    [Editado 12/05/06 13:28]

    Imposible subir datos

    Mensaje editado: (Fallo general en principio ya resuelto)

    Quisiera saber si os ocurre algo parecido a esto que me está pasando en mi conexion 20mb.

    Desde mas o menos las 15:00 de hoy día 9 estoy imposibilitado para subir datos con efectividad (bajisima velocidad e interrupciones constantes en la subida) bien sea mail, ftp, webmail incluso trasferencias de archivo por Messenger. He probado programas P2P y tampoco se sube bien. Tampoco puedo subir imagenes a webs de host de imagenes tipo Photobucket o Imageshack.

    Puedo bajar correo, chatear con Messenger, navegar, etc. pero a la hora de subir datos la transferencia se queda colgada hasta que el programa que este intentando subir da un error por tiempo de espera excesivo.

    La velocidad de bajada parece normal.

    Por lo que he visto en mis gráficas de actividad, la conexión admite subidas instantaneamente, pero estas se interrumpen ciclicamente con pausas de varios segundos. Esto se ve claro al subir elementos de un tamaño superior a 100Kb. Recomiendo el programita MetaProducts Net Activity Diagram para observar comodamente una grafica de upload (bajar de downloads.com).

    Este efecto se ve bien cuando observo que puedo enviar correos simples que salen enteros en la primera petición instantanea, pero no aquellos que sean largos o que contengan algun archivo, pues no cabe en la primera petición y empiezan las pausas de subida hasta que el programa de mail da error por timeout.

    He probado a cambiar cables y estos routers: Sagem 1200 para ADSL2 y Linksys 354 / 3COM 812 (estos dos solo sincronizan en ADSL1 pero funcionan bien). En los tres casos mismo error en subidas.

    Probando con modem convencional 56kb con Terra Básico no hay problemas de subidas. Todo lento como es normal pero correcto.

    Mi sincronizacion es correcta 800 up / 15000 down. Descargo rápido hasta 1500 kbytes / seg. Todo es normal salvo la subida.

    Creo que la mejor prueba es intentar subir algún archivo de mínimo 200kb a http://imageshack.us, a algún FTP y por e-mail.

    Puesto al habla con Jazztel decian al principio no ver nada raro y no tener noticias de un fallo general reciente. En llamadas posteriores ya reconocen el fallo en las subidas de otros usuarios. He abierto incidencia de mi caso.

    Cada vez aparecen mas usuarios afectados. Espero que nos los soluciones pronto.

    Vivo en Madrid por la zona Tetuán-Plaza de Castilla.

    (Estoy actualizando este mensaje según observo nuevas cosas).

    Gracias y saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      Por comentar algo positivo de Jazztel deciros que he recibido…

      Por comentar algo positivo de Jazztel deciros que he recibido una segunda llamada de ellos para confirmar que todo va bien y por primera vez la devuelve el primer operador que me atendió.

      Es algo parecido a una atención personalizada muy lejos de otras experiencias con ellos donde la persona al teléfono no parece enteder bien lo que se le dice y que por supuesto nunca devuelve la llamada. Espero que sean así con todo a partir de ahora.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      una cosa para todos aquellos qu lo habeis sufrido. jazztell…

      una cosa para todos aquellos qu lo habeis sufrido.
      jazztell se comporta de acuerdo a como protestes, si protestas bastante aveces te hacen descuento en factura por los dias que ha estado mal. Que menos que descontarte esos dos dias. Pero si no has puesto la incidencia, no te va a servir, asique aconsejo poner la incidencia.
      un saludo

    • Cerrado

      Es impresionante la cara dura de esta gente ,sabiendo que la…

      Es impresionante la cara dura de esta gente ,sabiendo que la mitad de los clientes con los 20 megas no pueden subir ni a 40kb (este es mi caso) ni se inmutan, NO SOLUCIONAN absolutamente NADA, te revisan la linea telefonicamente comentan que todo esta normal, abren una incidencia y se quedan tan anchos , va como el puto culo desde hace una semana como siga asi me vuelvo a la timo antes de lo que yo creia.
      Central Concepción ( Madrid )

      • Cerrado

        Pues acabo de llegar a casa ... y ahora me sube bien, a unos…

        Pues acabo de llegar a casa ... y ahora me sube bien, a unos 750kbps del !mb posible ... pero para mi asombro ... mis 20MB que eran normalemente 11MB ... ahora no pasan de los 6800kbps !!! He mirado el router y este sincroniza a menos de 9000 kbps. ¿Qué cojones es esto?, ¿arreglan la subida y me joden ahora la bajada?

        Voy a llamar ahora mismoa al servicio técnico, que hoy me han llamado al curro porque querían hacer unas pruebas con mi conexión. En fin ...

        • Cerrado

          Eso esta pasando desde hace un par de semanas.... De los 14Mb…

          Eso esta pasando desde hace un par de semanas....

          De los 14Mb practicos que me da normalmente, a veces se reconecta a 8Mb. Simplemente con reiniciar el router ya te pilla los 14Mb otra vez...

          Creo que lo hacen para ver si no hay tantos cortes

    • Cerrado

      BocaDePez BocaDePez
      6

      Madrid / Arganda, la subida sigue como el culo... perdón por…

      Madrid / Arganda, la subida sigue como el culo... perdón por la expresión, pero para unas prisas!!

      • Cerrado

        Mas vale tarde que nunca! Estaba fuera y que alegría leeros…

        Mas vale tarde que nunca! Estaba fuera y que alegría leeros al llegar!

        Bueno por esta vez pase ... Yo creo q es el primer problema q tengo con jazztel (aparte de esperar meses para cambiar .. pero eso no es mucho problema visto lo visto)

        Que dure !!!!!

        Salu2 a to2

          • Cerrado

            [Editado 11/05/06 23:52]

            Deciros que me acaban de llamar ahora mismo, a horas tardías,…

            Deciros que me acaban de llamar ahora mismo, a horas tardías, de Jazztel para confirmar que se había resuelto la incidencia.

            Ha dicho el operador que era un problema de una "maquina" que contiene las "tarjetas" con las líneas de datos que estaba "estropeada" y que ya lo han resuelto. Explicación sui generis pero válida mientras todo funcione ;)

            Saludos.

    • Cerrado

      Zaragoza Central de Torrero, al parecer vuelve a funcionar la…

      Zaragoza Central de Torrero, al parecer vuelve a funcionar la subida. Esperemos que dure

      • Cerrado

        [Editado 11/05/06 12:42]

        YA TE DIGO....el Bit Torrent echa humo !! ;-) Zona Norte…

        YA TE DIGO....el Bit Torrent echa humo !! ;-)

        Zona Norte Plaza de Castilla

        Funciona a 1Mb de subida que es como siempre me ha funcionado a mi, justo después de la 12:30 a.m ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          y ahora te quedas con la intriga macho hay que joderse :) a…

          y ahora te quedas con la intriga macho hay que joderse :)
          a ver si alguien se entera que ponga algo

          seguro que un CTRL+ALT+SPR ha resuelto la crisis
          por que no veo no veo estos problemas en google nunca?

          • Cerrado

            Seguramente nunca sepamos cual fue la razón de que la…

            Seguramente nunca sepamos cual fue la razón de que la velocidad de subida se nos quedó casi a 0 Kb.

            Si a alguien le pasa en el futuro que visite este hilo y al menos podrá saber algo del tema para poder avisar al SAT y demás :-)

            • Cerrado

              Ciertamente nos quedaremos con la intriga. Por mi parte…

              Ciertamente nos quedaremos con la intriga.

              Por mi parte deciros que mirando el flujo TCP/IP con un sniffer ya todo parece normal.

              Aparte de todo el problema, ha sido muy interesante contar con las opiniones de todos los que habeis participado activamente en este hilo y sobre todo a aquellos que hayan alertado al SAT para hacer presión y tener una solución rápida.

              Que no pase mas ;)

              Saludos.

    • Cerrado

      Curiosamente un vecino que vive pared con pared conmigo…

      Curiosamente un vecino que vive pared con pared conmigo tambien tiene Jazztel pero sus IPs dinámicas son distintas a las mias y obviamente no corresponden a la misma central, switch o como sea que enrutan las lineas.

      El caso es que él no sufre este problema y su upload/download es correcto aunque tuvo un problema parecido hace meses cuando intentó pasar de 4 a 6mb... cosa que no pudo pues a 6mb tenía un ruido tremendo.

      Otra anecdota mas del mundillo ADSL :)

      • Cerrado

        BocaDePez BocaDePez
        6

        Quizas alguien tendria que comentarles ese dato de la ip…

        Quizas alguien tendria que comentarles ese dato de la ip dinamica a los tecnicos que trabajan en ello, tal vez ayude a aislar mas problema

        • Cerrado

          El caso es que los técnicos tienen en este foro una gran…

          El caso es que los técnicos tienen en este foro una gran ayuda ya que parece un centro de incidencias en tiempo real ;-)

          Esto debería de remunerarse :-P

    • Cerrado

      Buenas, soy de Madrid, central Pilar, hasta 20 megas, he…

      Buenas, soy de Madrid, central Pilar, hasta 20 megas, he llamado ya van tres veces al servicio tecnico desde el martes por la tarde de que tengo el mismo problema: no puedo subir archivos a mas de 4 kB/seg, ni en el emule, ni bittorrent, ni correo, ni rapidshare ni nada.
      A la tercera llamada he dado con un tecnico que ha reconocido que el problema es general y que están intentando dar con la avería

    • Cerrado

      [Editado 11/05/06 11:23]

      Tras dos dias de marasmo tecnológico solo cabe la espera…

      Tras dos dias de marasmo tecnológico solo cabe la espera animados por lo que comentais los técnicos, que ya están alerta.

      Como comenta Comtrend os animo también a comunicar al SAT este problema para que aumente la presión.

      Ánimo y seguimos.

    • Cerrado

      Pues hoy he vuelto a llamar a Jazztel, y he hablado con…

      Pues hoy he vuelto a llamar a Jazztel, y he hablado con soporte técnico (1565, 4, 1) y me confirman de nuevo que tienen el problema "detectado", pero sólo eso. El operario que me ha atendido, muy majete él, por cierto, me ha dicho que han recibido infinidad de llamadas ya sobre el tema, y que hay técnicos trabajando en ello, pero que, por lo que él sabe, hasta este momento (10:55 horas) no tienen ni idea de dónde está el problema, así que habrá que seguir esperando, pero es que la situación ya harta bastante porque en mi caso, supongo que como la mayoría, llevo con subida prácticamente nula desde el día 9 a media tarde.
      Me ha dicho también que han descartado que esta incidencia teng nada que ver con las obras que pueda estar llevando a cabo Jazztel sobre las líneas o en las centrales, y que más parece un problema de sus equipos, no de líneas.

      Saludos

      Rafa

      • Cerrado

        Eso pienso yo también, que el problema es de las máquinas de…

        Eso pienso yo también, que el problema es de las máquinas de Jazztel.

        De todas formas que la gente siga llamando al SAT y explicando que esto va como el culo, es decir, velocidad de subida practicamente nula.

        Será posible que no puedo mandar ni un correo o tardo 5 minutos en mandarlo :-| :-|

        • Cerrado

          Buenas. Pero no entiendo demasiado. Ayer a mi me iba bastante…

          Buenas. Pero no entiendo demasiado. Ayer a mi me iba bastante mal la subida y bajada, pero no hasta el punto de no poder enviar correos ni nada de eso. Y aparte, en el programa p2p, en la subida, veia ratios constantes de 82 Kb. Eso no puede estar mal, no?

          Un saludo.

          • Cerrado

            Lo tuyo está bien ;-) En este hilo lo que comentamos es…

            Lo tuyo está bien ;-)

            En este hilo lo que comentamos es problemas con la velocidad de subida exclusivamente.

    • Cerrado

      BocaDePez BocaDePez
      6

      En Getafe tengo el mismo problema, no sube una ful, ni un…

      En Getafe tengo el mismo problema, no sube una ful, ni un correo con archivo. Ha habido obras en la misma calle de la central pero esto pasa despues de que cerraran la zanja. Tambien le pasa a gente de Parla y Mostoles. Asi es que toca protestar. Sicronizo bien con un Huawei tanto Down como Up, pero a la hora de la verdad na de na. Saludos.

      • Cerrado

        Esto es cosa de Jazztel, no intentéis buscar la causa en unas…

        Esto es cosa de Jazztel, no intentéis buscar la causa en unas obras cerca de vuestra casa que Madrid entero está lleno de ellas y antes iba bien la cosa.

        Hay que seguir llamando al SAT y decirles que lo arreglan YA !!

    • Cerrado

      Un amigo que conoce a fondo el tema TCP/IP ha pasado un…

      Un amigo que conoce a fondo el tema TCP/IP ha pasado un análisis de protocolo en mi máquina mientras se realizaba una transferencia de subida fallida.

      Hemos visto que la máquina remota (servidor Jazztel) al recibir un paquete de datos no confirma que lo ha recibido (señal ACK) como debe ocurrir en condiciones normales. Al no haber ACK mi maquina lo reenvía.

      Estas señales ACK llegan tarde segundos despues, generándose una desincronía en el protocolo con los consecuentes tirones y paradas. Tambien parece que llegan paquetes duplicados del remoto.

      Mi amigo apunta a un fallo serio en algun switch o router de Jazztel que no responde adecuadamente a las peticiones de subida.

      • Cerrado

        [Editado 11/05/06 01:43]

        Q fuerte q fuerte ... algo de eso tenía q ser ... Para…

        Q fuerte q fuerte ... algo de eso tenía q ser ...

        Para complementar un poco más la información, me he extrañado al ver una conexión p2p a la que estoy enviando a más de 50 Kb/s y resulta que es de mi rango de IP.

        Osea que entre nosotros parece que las respuestas ACK llegan perfectamente, (no puedo comprobarlo bien pq no consigo hacer correr un sniffer ... problemas con el s.o.)

        Edit: Observando 2 subidas simultaneas a través de p2p a usuarios de mi rango de IPs me doy cuenta de que es problable que también haya una limitación dentro del rango y que las respuestas ACK llegan más ágiles pero no cómo debieran.

        • Cerrado

          Ya nos dirás más que parece interesante que por ahora sólo…

          Ya nos dirás más que parece interesante que por ahora sólo podamos subir a gente de nuestro mismo rango de IP.

      • Cerrado

        [Editado 11/05/06 00:45]

        Se agradece y mucho este tipo de información ;-) Habrá que…

        Se agradece y mucho este tipo de información ;-)
        Habrá que seguir atentos y llamar y crear incidencia el respecto que es la única forma que tenemos para hacer presión y que solucionen el tema de la casi nula velocidad de subida.

        Yo puedo añadir que ha mejorado algo la velocidad, ya llega casi a 30Kb, pero dista mucho de los 104Kb que admite mi línea.

        Mañana más :-)

        Por cierto, que software usásteis para las pruebas TCP/IP, ¿el net analyzer?

        • Cerrado

          [Editado 11/05/06 01:45]

          Tienes subidas de 30KB/s ? Contra qué ? Mira a ver si es…

          Tienes subidas de 30KB/s ? Contra qué ? Mira a ver si es contra algun usuario de tu rango.

          Yo en mi caso ya puedo confirmar que las ACK llegan mejor (edito) al enviar algo a un usuario de mi rango de ips.

    • Cerrado

      En Zaragoza central de Torrero, también hay problemas de…

      En Zaragoza central de Torrero, también hay problemas de subida, he llamado al Servicio técnico y me han dicho que como ellos no pueden medir la velocidad de subida que no me abren incidencia

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenas noches depues de dos dias intentando subir una foto de…

        Buenas noches depues de dos dias intentando subir una foto de 200kb y sin posibilidad yo lo achacaba a la conferencia de los angenles el E3 pero veo ke es un problema veridico.
        He probado subiendo fotgrafias archivos de 50mb en rar a un ftp canciones en mp3 todo da el mismo sintoma empieza por 16kb pasa a 8kb y de repente se queda parado en 0,0 kb y como bien dicen por ahi arriba el programa deja de actuar por tiempo de espera elevado.

        He llamado a jaztel y la misma respuesta que a todos solo que ami me han dicho que es fallo de las dns de jaztel que el viernes tubieron una incidencia y no se podian conectar ningun usuarios ( me ha sonado a trola puesto que estuve conectado toda la noche y funcionaba bien ). La chica que me ha atendido me ha dicho que podria cambiar las dns de mi conexion a internet desde tcp/ip y que poniendo las de telefonica u otro oprador funcionaria correctamente. Pero no ha sido asi el problema persiste y en jaztel no dan solucion solo esperar a que solucionen el problema.

        Sincronizo a 11.275 down 787 down desde el fallo anterior mente al viernes no me bajaba de 19mb. La bajada es buena 980kb y las paginas web tardan un poco y algunos errores pero al final cargan completas.

        • Cerrado

          Joder, y yo pensaba que era algo del correo. Llevo dos días…

          Joder, y yo pensaba que era algo del correo. Llevo dos días sin poder enviar un mensaje con una mísera foto de 200K. Hoy, probando, vi que uno vacío de texto, sin adjunto, sí que salía. Tras leer este hilo, veo que no estoy 'solo'. Ah, mi central es Madrid-Delicias

        • Cerrado

          Ya te digo, porque hay de cada uno que mejor que se dedicara…

          Ya te digo, porque hay de cada uno que mejor que se dedicara a otra cosa en lugar de teleoperador de pazztel.

    • Cerrado

      BocaDePez BocaDePez
      6

      Parece que la zona de Plaza de castilla y alrededores es la…

      Parece que la zona de Plaza de castilla y alrededores es la que más afectada está por la lentitud y por que no funciona la velocidad de subida, ¿no?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Yo tambien tengo el "hasta 20 megas" que normalmente va…

      Hola.

      Yo tambien tengo el "hasta 20 megas" que normalmente va de lujo, pero te cuento:

      Desde Toledo-Tajo hay lentitud y funcionamiento erratico desde ayer por la tarde. Baja a de 10 a 50 Kbit/s cuando baja. La subida va a tirones, pero no parece ir mal del todo. El router ADSL sincroniza como siempre (de 16.5 a 17.5Mbit de down, 870K up) pero se le ve que le cuesta abrir la conexion PPP porque en el log salen reintentos.

      He llamado a Jazztel y dicen que hay una incidencia general en toda Espana por "Caida de gestion del trafico" y un problema con un switch que conecta con Madrid. Tambien me confirman que en todo Toledo no funciona la tele de jazztel.

      Si es un problema de enrutado o QoS eso podria explicar la perdida de paquetes y los tirones.

    • Cerrado

      En Sant Joan Despi (Barcelona) de momento todo bien, subiendo…

      En Sant Joan Despi (Barcelona) de momento todo bien, subiendo a 90k con emule

    • Cerrado

      [Editado 10/05/06 20:28]

      6

      Vale, ya estoy en casa pa prtobarlo... Abajo teneis la…

      Vale, ya estoy en casa pa prtobarlo...

      Abajo teneis la imagen, realmente hay un problema:



      y esto con sincro de 3600 / 864

      añadido

      pero ahora estaba probando con Bitcomet y .....



      Por cierto soy de Valencia.

    • Cerrado

      BocaDePez BocaDePez
      6

      Aquí en móstoles-sur, la subida no pasa de 2kB/s, en la…

      Aquí en móstoles-sur, la subida no pasa de 2kB/s, en la centralita, que está enfrente de mi casa, hay varias vayas de jazztel, estan haciendo agujeros, y metiendo tubos.

      Eso confirma un poco la teoría que hay por http://www.adslzone.net/postx41563-0-0.html de que es por obras de ampliación.

      Pero es algo que espero no se alarge mucho tiempo, porque tengo varias web alojadas en el servidor de casa (que ahora van muy bien a 2k/s) www.ajo.es y www.acuarios.es

      • Cerrado

        [Editado 10/05/06 20:05]

        Pero resulta raro que el motivo pueda ser la actualización de…

        Pero resulta raro que el motivo pueda ser la actualización de máquinas incluso con obras en vía pública como tu has visto y que no avisen de ello no? ¿ni siquiera llamando para preguntar? Lo que mosquea es que algunos ya llevamos 2 o 3 días así ... yo de momento 1.

        Bueno gracias a todos; me he informado más aquí que en el SAT de jazztel.

        Estaré al lore : )

    • Cerrado

      BocaDePez BocaDePez
      6

      Ya se que el tema es de Madrid, pero doy los datos que…

      Ya se que el tema es de Madrid, pero doy los datos que obtengo desde Barcelona.

      Esta mañan no me funcionaba muy bien, pero ahora se ha solucionado:

      Download speed 3077 Kbs
      Upload speed 416 kbs

      (test speak easy server chicago)

      En el server de Atlanta
      Download speed 3380 Kbs
      Upload speed 420 kbs

      Venga a ver si se os soluciona el tema

      • Cerrado

        El test ese no es concluyente. Hay que ver si subiendo algo a…

        El test ese no es concluyente.

        Hay que ver si subiendo algo a un hosting, tipo rapidshare coje la máxima velocidad que se supone tiene que dar.

    • Cerrado

      [Editado 10/05/06 19:26]

      Observo que siendo el mismo problema hay variaciones;…

      Observo que siendo el mismo problema hay variaciones; mientras que yo no puedo subir ni un paquete de 10kb ni completar un test por que se congela en en el upload, otros si podeis aunque lento.

      Por otro lado otros notan un deterioro en la velocidad de descarga además de en la de subida mientras que mi velocidad de descarga, que siempre ha sido muy buena, no se ve afectada.

      Seguimos...

      Saludos.

      • Cerrado

        MAdrid, Central Almenara, al lado de la ex-Ciudad Deportiva…

        MAdrid, Central Almenara, al lado de la ex-Ciudad Deportiva del Madrid, al lado de plaza de Castilla

        No puedo enviar correos mayores a 10 ks, totalmente ridículo.

        Navegación sensiblemente empeorada...
        me pasa desde ayer

        Un saludo
        alberto

        • Cerrado

          Estamos todos igual. Habrá que ver cuando lo solucionan y lo…

          Estamos todos igual.

          Habrá que ver cuando lo solucionan y lo más importante que lo solucionen a TODOS.

        • Cerrado

          [Editado 10/05/06 20:16]

          Ospechin, tengo el mismo problema que tú. Estoy en Tetuán y…

          Ospechin, tengo el mismo problema que tú. Estoy en Tetuán y seguro que compartimos central.

          Al igual que tú e Ilvián, yo también empecé con el fallo desde ayer aproxidamente a las 15:00.

          Ánimo.

          • Cerrado

            Lo que me hace gracia, es que llamo ... x llamar al 900808908…

            Lo que me hace gracia, es que llamo ... x llamar al 900808908
            aunque sabía que no me iban a ayudar...

            lo dicho, todavía uso el dlink604 y me sincroniza a 1024 de subida y 9990 de bajada ( por pereza aún no cambié al comtrend, por no abrir los puertos, el comtrend me sincro. a 17000 de bajada y 900 de subida...¿?)

            lo gracioso que me ha dicho la chica de servicio técnico, que no me podía ayudar...
            que cambiara el router... que pusiera el comtrend... y después llamara. No tenían ni idea que pasa ésto...

            es penoso el tema de la atención, cuando tienes un problema...

            por lo demás... muy contento con jazz

      • Cerrado

        [Editado 10/05/06 19:40]

        Bueno pues confirmado desde Madrid / San Blas, llevamos más…

        Bueno pues confirmado desde Madrid / San Blas, llevamos más de 26 horas con el problema.

        Perdón q antes me equivoqué de hilo.

        Yo he llamado y me han dicho que había una incidencia sin confirmar o algo parecido y que estaban mirando .. es triste tener que ponerse un modem para seguir trabajando :\

        Creo que ya lo comentaba bandoancho antes, pero el problema es un corte, las subidas tcp empiezan correctamente pero no aguantan ni 5 paquetes seguidos ... algo así...

        ... y seguimos ...

    • Cerrado

      BocaDePez BocaDePez
      6

      1 KB desde Madrid / San Blas / Las Rosas desde ayer y sigue...

      1 KB desde Madrid / San Blas / Las Rosas

      desde ayer y sigue...

    Hay 53 mensajes más