Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
148 lecturas y 7 respuestas
  • Cerrado

    6

    Identificación de Llamadas y ADSL

    A mí Arsys de momento bastante bien, sólo esto...

    Os comento un problemilla a ver si alguien puede echarme una mano:

    - Desde que puse el ADSL no me funciona la identificación de llamadas. Cuando llaman aparece en el teléfono "SIN DATOS".

    Si desconecto el router funciona, osea que los teléfonos están bien. Tengo 2 uno en la cocina de abajo y otro en el piso, y les pasa a los dos.

    Ambos están con su correspondiente microfiltro, y el ADSL va bien, pero tengo ese maldito problema.

    Los teléfonos son los famosos DOMO y el router un Thomson SpeedTouch, la línea es de telefónica.

    A ver si a alguno se le ocurre algo antes de tener que llamar a los de timo

    Gracias

    P.D: Lo siento por los "afectados" de Arsys :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Yo lo que hice fue poner el microfiltro en el ladrón de la…

      Yo lo que hice fue poner el microfiltro en el ladrón de la roseta del teléfono y separar lo máximo posible el teléfono.... y así conseguí que funcionase... no sé siquiera si eso es "técnicamente" posible, pero ahora funciona.

      Si tampoco te funciona sin microfiltro sí que ya ni idea. En mi caso funciona tan solo con desenchufar el router, pero las dos cosas a la vez ni de coña.

      Ahora funciona gracias a esa ñapa, a ver si dura...

      Un saludo

    • Cerrado

      6

      Bueno, ya he "solucionado" el problema. Esta tarde me puse a…

      Bueno, ya he "solucionado" el problema.

      Esta tarde me puse a "investigar" y me parecía que el teléfono pitaba al acercarse al microfiltro.... :-?

      En plan ñapa pillé otro cable más largo de forma que quedase más lejos el microfiltro del teléfono y ¡sorpresa! ya funciona el identificador de llamadas

      (evidentemente se nota que no soy un experto en telecomunicaciones :-o )

      El asunto es que con el otro teléfono no puedo hacer lo mismo, ya que es de pared y sale el cable al lado del teléfono.... pero bueno... por lo menos ya podré volver a pasar de coger si me llama alguien a quien le deba dinero :-P

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, he probado como dices con un cable largo, poniendo el…

        Hola, he probado como dices con un cable largo, poniendo el telefono en otra habitación, y nada no funciona, incluso he probado sin el microfiltro y tampoco, no me identifica las llamadas. En fin seguiremos probando.
        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me ocurren dos posibles causas: 1. Que tengas el antiguo…

      Se me ocurren dos posibles causas:

      1. Que tengas el antiguo PCR en vez del nuevo PTR. Esto es la cajita de telefónica que tiene q haber a la entrada de tu casa, que además va equipada con un toa telefónica (RJ11). Si pone que es PCR ese puede ser tu problema, deberás desactivar su módulo de telediagnosis (busca un manual en foros o webs, que los hay) o pedir a telefónica q t ponga un PTR, aunq no sé si te cobrará algo en ese caso.

      2. Que tu línea telefónica tenga demasiado ruido como para que el DOMO pueda interpretar los datos de la llamada. Si al hablar normalmente notas un siseo de fondo o algo así ese puede ser tu problema. El ruido no tiene por qué afectar al ADSL, pues puede provenir de una fuente de baja frecuencia que sólo afecte al rango de voz. Una posible solucion en ese caso es buscar aparatos electrónicos que puedan causar las interferencias en la línea y alejarlos, y si no pues llama a telefónica y diles que crees q es eso y que te vuelvan a revisar la línea. De todos modos dudo que sea por eso si al apagar el router sí que puedes ver el número llamante...

      SwanS (no me he loggeado por pereza...)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, a mi me pasa igual, probado con un thomson 510 y un…

        Hola, a mi me pasa igual, probado con un thomson 510 y un modem us robotic 9000. Vino el técnico de timofónica y me probó con un domo nuevo y seguía igual. Total que le echó la culpa al router o al ordenador y sigo igual. Si alguien sabe alguna solución le agradecería que la comentara. Gracias

    • Cerrado

      yo tengo tambien 2 telefonos y no me pasa, me reconoces bien…

      yo tengo tambien 2 telefonos y no me pasa, me reconoces bien la llamada, eso si solo tengo un domo, el otro es uno fulero. y el domo es la ultima version q han sacado( me lo cambiaron la semana pasada xq me cargue el otro :-P )
      y tambien tengo el mismo router q tu.