Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 8 respuestas
  • Cerrado

    6

    Iba lento, puse incidencia, ahora va rapido

    Hola chicos, de vez en cuando está bien que la gente también conozca las buenas impresiones como ya habeis hecho algunos, para que no todo sean quejas aquí dejo una satisfacción:

    Hace una semana en varias centrales en Madrid (que yo conozca de primera mano: RICARDOS , VISTA ALEGRE y PUERTA DEL ANGEL) teníamos problemas serios de velocidad, viendose reducida ésta en horas puntas (a partir de las 18:00 aprox) a unos 100 o 90kbps.

    Llamé al servicio técnico, al igual que las personas que conozco en vista alegre y puerta del angel (yo soy de ricardos) y anotaron la incidencia, reconociendo el problema.

    Ayer me llamaron a mí y a mis otros dos conocidos, comunicandonos que el problema estaba resuelto, que por favor lo comprobaramos. Efectivamente, la conexion ahora rinde como debería (las tres a 6 megas).

    Sea bienvenida la eficiencia y la rapidez en la resolucion del problema. Espero que sigan así,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Confirmo totalmente lo dicho por POC ya que yo tambien tenia…

      Confirmo totalmente lo dicho por POC ya que yo tambien tenia una incidencia abierta por este mismo motivo, velocidad de descarga tremendamente baja. Sobre 200 kbps unos 20-25 kB/s con conexión 6 megas.

      La verdad es que me hicieron hacer unas pruebas ridiculas pero como encima monitorizaron las prubas la operadora que me atendio se quedó convencidisima. Desde el lunes pasado volvió a ir de lujo (660-680 kB/s) y el miercoles de esta semana llamé para que cerraran la incidencia.

      Bueno ahora que duré que es lo suyo.

      Saludos

      • Cerrado

        Era yo el anterior. Además ayer cierto que me llamaron por…

        Era yo el anterior. Además ayer cierto que me llamaron por telefono para hacer unas pruebas pero les comente que ya funcionaba todo OK. Asi que no se hicieron.

        Saludos

      • Cerrado

        6

        Me dijeron esto literal: "Habia un problema con el balanceo…

        Me dijeron esto literal:

        "Habia un problema con el balanceo del tráfico en algunas centrales, pero ya lo han optimizado."

        No se si suena a excusa, pero lo importante es que reaccionaron con rapidez.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi también me pasó mas o menos lo mismo, iba a unos 100…

      a mi también me pasó mas o menos lo mismo, iba a unos 100 kbps, la diferencia es que tengo 1 mega y no 6. Pero ahora me va mejor y lo normal. Saludos.