Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
3.715 lecturas y 137 respuestas
  • BocaDePez BocaDePez
    12

    Huawei HG556a

    Hola amigos, esta mañana he recibido el router de VF y es un Huawei HG556a.

    Quiero abrir este post para este modelo y ver diferencias y similitudes con el HG553. Esta noche cuando vuelva del trabajo empezaré a estudiarlo, y por supuesto la info que tengais posteadla por aquí.

    Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    123
    • BocaDePez BocaDePez
      6

      Hola tengo un Huawei, lo que me ocurre es que pongo la…

      Hola tengo un Huawei, lo que me ocurre es que pongo la contraseña del router, y se me queda en guardado y protegido, ya lo he intentado todo, borrar la red, reiniciar el router, poner el móvil de fabrica pero nada....¿me podeis dar una solución exacta?

      Pd:Tengo una pareja a distancia y hablamos por Whatsaap y sin wifi no podemos hablar ayúdenme.

    • BocaDePez BocaDePez
      6

      Buenas a todos: En primer lugar tengo que felicitaros por tal…

      Buenas a todos:

      En primer lugar tengo que felicitaros por tal grandiosa comunidad (me encanta ^^) en segundo lugar, querría configurar mi router hg556a de vodafone con firmaware irlandés introduciéndole los parámetros WAN de voz (voice) ¿alguien sabe hacerlo?

      Muchas gracias de antemano

      • BocaDePez BocaDePez
        6

        Yo estoy interesado tambien. Actualicé al firmware irlandés…

        Yo estoy interesado tambien.

        Actualicé al firmware irlandés porque es el único que me ha reconocido el modem USB k4505, que es un modem 4g (HSPA+)

        Y querría saber si con este firmware se puede configurar voip, y si esta se podría emplear usando el router con 3g, sin conectarme al ADSL de Vodafone.

        Gracias!!

        • ¡Hola a todos! Soy nuevo en el foro. Veo que tenéis un…

          ¡Hola a todos!

          Soy nuevo en el foro. Veo que tenéis un nivelazo por la nomenclatura que utilizais.

          No me funciona el adsl de Vodafone. Tengo el router Hg 556a y las luces parpadean que da gusto. Me lo han cambiado pero la vida sigue igual. He llamado al servicio técnico varias veces pero no tienen ni idea o bien me cuelgan cuando se dan cuenta de que no dan con la solución. Quiero conectarme con el adsl y no con el módem. ¿Es posible?

          Agradecería vuestra ayuda.

          Un saludo

    • BocaDePez BocaDePez
      6

      1) Como cambiar IP Estática Huawei 556a? 2) Como configurar…

      1) Como cambiar IP Estática Huawei 556a?

      2) Como configurar Jdownloader para que haga re-conección?

    • Hola a todos, acabo de recibir el famoso 556a de Huawei con…

      Hola a todos, acabo de recibir el famoso 556a de Huawei con VF. Antes tenía el 553 y bueno...era lo que era. Pero ahora me encuentro un problema y es que al cambiarlo por el nuevo no me reconoce la red local de la empresa, sólo aparecen dos ordenadores y los otros 3 no aparecen por ningún lado. A parte de los problemas al tratar de abrir la red y que se quede colgado, pero mas colgao que una percha en un armario...

      Alguien puede decirme si ha tenido el mismo problema y si lo ha conseguido solucionar? Ya estoy empezando a pensar que esta cascao!!!!

      Salu2 y Thks

    • BocaDePez BocaDePez
      6

      Yo no tengo respuestas. Pero sí una pregunta: Me estoy…

      Yo no tengo respuestas. Pero sí una pregunta: Me estoy pasando a Vodafone y ya me han enviado ese ruter.

      Pero todavía tengo activa la adsl con ya.com. (lo veo en la info. que me facilita el propio ruter, que indica que está conectado y las velocidades de subida y de bajada).

      Pero no puedo acceder a la adsl de ya.com con este ruter. ¿hay alguna manera de saltarse la página inicial de Vodafone? Entiendo que es esta página la que me corta el acceso a la adsl de ya.com.

      No puedo usar el ruter que tenía con ya.com porque se me fastidió este fin de semana con un rayo.

      Gracias

    • BocaDePez BocaDePez
      6

      Hola! Tengo la que creo es la última versión del firm…

      Hola!

      Tengo la que creo es la última versión del firm (V100R001C10B050SP01) de vodafone.

      He intentado cerrar el acceso al router a "curiosos", haciendo todo el proceso: desconectar rj11, resetear, entrar como admin y cambiar los pass de admin, support y vodafone, y deshabilitar toda gestión remota desde WAN y deshabilitar TR69. Confirmo que los pass de los usuarios estas realmente cambiados. Todo Ok.

      Pero tan pronto como configuro el ADSL y conecto el rj11, veo que puedo navegar pero al poco tiempo.... ¡¡se resetea por arte de magia!! Y no solo eso, si no que al volver a la vida, ¡¡ya no puedo entrar como admin!! Parece que me cambian el pass del admin, aunque el pass de vodafone sigue siendo el que yo he puesto... pero el de admin te lo cambian.

      Parece que el firm en cuestión deja alguna puerta abierta a los de vodafone.... ¿Alguien puede arrojar algo de luz en el tema?

      Saludos y gracias.

      • Otro más que se une a la situación. El firm:…

        Otro más que se une a la situación.

        El firm: V100R001C10B050SP01

        pero además con el usuario support con contraseña support no me deja entrar ni cambiar la contraseña desde admin.

        De hecho si entro como admin al equipo y voy a la parte de usuarios, no me acuerdo como se llama, al seleccionar el usuario support y pulsar reset pasword, me responde que seleccione un usuario, vamos como sino existiera.

        En cuanto a desactivar el tr69c por telnet:

        • Entro por telnet, telnet iprouter, pide contraseña admin y pass. Todo correcto
        • tecleo tr69c --status disable, para deshabilitar el famoso tr69c ( lo leí en www.adslzone.net/postp1812824.html)
        • me responde comando desconocido

        No se donde me equivoco

        Pero mi mayor problema es otro:

        En mi configuración el router tiene activa la wifi, pero no el dhcp.

        Tengo un pequeño servidor que entre otros servicios utilizo como servidor de dhcp.

        Bien, si conecto cualquier equipo por cable ethernet al router se le asigna la ip desde mi servidor sin problemas, se configura correcto y salgo a internet sin problemas.

        Pero si hago lo mismo con un equipo desde la wifi nunca se le asigna IP, se establece conexión wifi pero no se le da ip válida. Si este mismo equipo le pongo ip manual, funciona como la seda.

        He probado con distintos dispositivos wifi con el mismo resultado

        Este problema se me ha planteado con el firmware que tengo ahora, con el anterior no tenía problemas.

        Da la impresión de que de alguna manera se filtrara las peticiones de ip entre la wifi y la ethernet.

        Agradecería que alguien me ayudara con este último tema, no se si desde las opciones de admin se me despista alguna cosa.

        Un saludo

        • BocaDePez BocaDePez
          6

          Hola jmiguel, ¿Has tenido algún avance con esto? Me ocurre lo…

          Hola jmiguel,

          ¿Has tenido algún avance con esto? Me ocurre lo mismo y es un poco faena la verdad.

          Gracias y un saludo

        • BocaDePez BocaDePez
          6

          me uno al misterio. recibí el router hace pocos días. ayer me…

          me uno al misterio.

          recibí el router hace pocos días. ayer me dieron de alta el ADSL (conectaba con el 3G) y hoy... tachán!!! no puedo entrar como admin!!

          Lo mejor de todo es que no he cambiado la password en ningún momento...

          • Solucionado! Parece que el TR69 queda activo, aunque lo…

            Solucionado! Parece que el TR69 queda activo, aunque lo desactives desde la pag web de Gestion. Para evitarlo, entrar al router por telnet, y desactivar el TR69 pero por telnet. Asi quedará realmente desactivado y ya no te cambiarán el pass...al menos yo así lo hice, y llevo varias semanas sin que me lo cambien.

              • Supongo que además de desactivar el TR69, habrás cambiado los…

                Supongo que además de desactivar el TR69, habrás cambiado los password de las 3 cuentas de usuario (vodafone, support y admin), y habrás cerrado la gestión remota desde WAN... Si haces esas 3 cosas, a mí al menos, no se me resetea.

                Tengo el firm V100R001C10B050SP01.

                • BocaDePez BocaDePez
                  6
                  Cambiados los tres passwords, desactivado WAN y SNMP,…

                  Cambiados los tres passwords, desactivado WAN y SNMP, quitadas las ip´s de gestion y desactivado TR69 por telnet se me reinició la primera vez que lo hice al cabo de una hora o así.

                  Después he repetido el proceso varias veces y no me aguanta ni 30 segundos...

                  Ya no se que más probar.

                  Mi firm es el V100R001C10B050SP01 que por cierto no acaba de ir tampoco muy fino con la carga de paginas con contenido de imagenes, he leido que ya están poniendo el V100R001C10B050SP03, agradecería que alguien me confirmara si funciona correctamente y si se puede descargar de algún sitio.

                  Muchas gracias por todo

    • BocaDePez BocaDePez
      6

      Hola a todos! Tengo el rooter en cuestion y tengo una…

      Hola a todos!

      Tengo el rooter en cuestion y tengo una pregunta simple a ver si me podeis ayudar: es mejor apagar el rooter por la noche ( ahorro energetico) o se puede estropear apagando lo todas las noches, ya que solo se desenchufarlo de la corriente y no sé si esos cortes son buenos.

      ¡Tambien me gustaria comentar que vodafone es la peor empresa de interntet adsl, que jamás he conocido y tengo varias reclamaciones y un arbitraje de consumo puesto ante ellos, por que la manera de engañar a la gente que tienen no tiene paragón, son unos autenticos sinverguenzas, que corra la voz!

    • BocaDePez BocaDePez
      6

      Alguien ha conseguido hacer fonccionar el router con cuentas…

      Alguien ha conseguido hacer fonccionar el router con cuentas SIP, para usar lo con Voz sobre IP?

    • BocaDePez BocaDePez
      6

      Hola a todos. Tengo el HG556a con el firmware…

      Hola a todos.

      Tengo el HG556a con el firmware V100R001C10B031SP03 y lo que no entiendo es que para el filtrado MAC no aparecen las tipicas opciones de "Desactivado", "Permitido" y "Rechazado" que indica que tiene que hacer el router con las MACs de la lista...

      La forma que parece que tiene que funcionar es que en cuanto pones una, activa la lista en modo "Permitido" y sólo deja conectarse a las MAC's de la lista, lo que me parece muy cutre, entre otras cosas porque para mi la forma de sacar la MAC de un equipo era desactivar la lista de filtrado MAC, dejarse conectar al dispositivo nuevo y ahi ya me aparecía la MAC... y claro, con este firmware no se puede...

      ¿Sabéis si es mi versión de firmware o las vuestras son iguales y si hay alguna solución?

      Saludetes, ptt.

      • Yo consegui que funcione todo menos el telefono que tengo…

        Yo consegui que funcione todo menos el telefono que tengo conectado al router, en estado pone que no funciona la telefonia, como se tiene que configurar para que funcione el telefono?

      • Hola a todos, soy nuevo en este foro, tengo un Hg556 de…

        Hola a todos, soy nuevo en este foro, tengo un Hg556 de vodafone de hace un tiempo, tenia la version V100R001C02B027 se la cambie a la versión Irlandesa, pero no hay mucha diferencia, por descuido mio no hize un back-up de la version original y ahora no puedo cambiarla a la original, alguien sabe donde podria conseguir la version V100R001C02B027, ya que el soporte técnico de vodafone no me la conceden..

        SAludos,

        • Hola a todos. Yo también soy nuevo en el foro y estoy en las…

          Hola a todos.

          Yo también soy nuevo en el foro y estoy en las mismas que jomaesca. El caso es que creo que mi problema es de la línea (hasta ahora tenía línea telefónica + adsl orange), porque no sincronizo a más de 4 mb de bajada, cuando tengo 6 mb contratados (y con telefonica+orange sí que sincronizaba bien, aunque me costó lo suyo que reconocieran que era un problema de su central). Los datos de mi conexión ahora mismo son:

          Upstream Downstream
          CurrRate(kbps) 640 4064
          MaxRate(kbps) 1136 4096
          NoiseMargin(dB) 19.0 9.2
          Attenuation(dB) 25.0 12.5
          Power(dBm) 12.2 19.8

          Por lo que he leído por ahí, la atenuación y el ruido que tengo es buena como para que me lleguen los 6 megas... y el SAT sólo tratan de reinicarme el router... ¿qué puedo hacer?

          • BocaDePez BocaDePez
            6
            Una pregunta: como accedes a las estadísticas para ver el…

            Una pregunta: como accedes a las estadísticas para ver el ruido y atenaución? desde usuario vodafone o admin?

        • BocaDePez BocaDePez
          6

          yo tengo la V100R001C08B031SP03, creo que la baje siguiendo…

          yo tengo la V100R001C08B031SP03, creo que la baje siguiendo alguno de estos links https://community.vodafone.ie/t5/Landline-Technical-Support/Router-firmware-update-for-version-B024-or-below/m-p/98344#U98344

        • BocaDePez BocaDePez
          6

          Pues yo llamé esta tarde al SAT, le comenté que tenía…

          Pues yo llamé esta tarde al SAT, le comenté que tenía bastantes problemas en mi conexión, entre otras cosas desde hace varios días hagos test de velocidad y me sale un ping de 150 ms para arriba, y velocidades de descarga de 1000-1500 kbps, cuando tengo contratados 10 MB.

          Dichos problemas parecen desaparecer a partir de la 1 de la madrugada, que me sale ping de 50 ms y velocidades de descarga superiores a 8000 kbps, pero durante el resto del día fatal.

          Le conté una milonga de que a mi vecino le pasaba lo mismo y que tras llamar al SAT le habían actualizado el firmware y que así se le habían resuelto los problemas. El tio que me dijo que no había problema, y tras revisar mi router me dijo que tenía una versión antigua (era la V100R001C02B027, yo la había mirado antes) y que me la iba a actualizar, tras lo cual ahora he mirado y tengo la versión V100R001C10B050SP01.

          Qué os parece? Este firmware no lo he visto hasta ahora en ningún foro ni en ningún comentario sobre este router. Sin embargo, la conexión sigue igual...

        • BocaDePez BocaDePez
          6

          Hola, tengo un cable modem motorola de ono (que no lleva…

          Hola, tengo un cable modem motorola de ono (que no lleva wifi) y he conseguido un hg556a de vodafone... me gustaría conectarlos para conseguir tener wifi en casa, es posible?

          Gracias de antemano a todos!!!

            • 6
              Hola a todos.Me he dado de alta con vodafone y me han mandado…

              Hola a todos.Me he dado de alta con vodafone y me han mandado el hg556a, solo que es imposible entrar como admin.
              Le quito el cable de la linea y el adaptador USB,aprieto unos 30 segundos el boton de reset y trato de entrar con ususrio: admin y pass:VF-EShg556 y no entra,

              ¿hago algo mal?, ¿hay alguna otra manera de entrar?

              Gracais.

              Salu2

    • Hola a todos, la verdad es que este post me ha venido de lujo…

      Hola a todos, la verdad es que este post me ha venido de lujo porque yo también he cambiado a Vodafone y claro tenia los problemas que comentabais por aquí, he actualizado al firm Irlandés y ya he configurado todo en el router (DHCP off, cambio de IP del Router, etc) pero me ocurre una cosa muy extraña, y es que las DNS que en teoría deberían de ser 212.xxxxxxxxxxxx me pone en el IPconfig /all la IP del router como DNS (lo he probado dejándolo con DHCP auto y auto en el PC), sino no hay cojones a que funcione con las DNS 212.xxx.xxxxxxxxxx poniéndolas manualmente en configuración TCP/IP en el PC ¿sabéis porque ocurre esto? ¿me falta por configurar algo en le Router?

      Gracias a todos.

      • BocaDePez BocaDePez
        6

        Buenas. Entiendo que tienes activado el DHCP ?!. Si lo tienes…

        Buenas.

        Entiendo que tienes activado el DHCP ?!. Si lo tienes activado es habitual que el servidor DHCP dé como su principal DNS su propia IP ya que lo que hace es reenviar la petición a la WAN (al exterior). No te preocupes por eso, aunque para que realmente utilice las DNS que tú quieras deberás especificarlas en el router (o servidor DHCP).

        Saludos.

        • BocaDePez BocaDePez
          6

          Hola ¿Si yo no lo quiero utilizar el enrutador de vodafone…

          Hola

          ¿Si yo no lo quiero utilizar el enrutador de vodafone suministrado y utilizar mi propio router, lo que es el inicio de sesión en vodafone para conectar con ADSL?

          Gracias

              • ADSL es ADSL, pero puede ser ADSL por IPoA, ADSL por PPPoE,…

                ADSL es ADSL, pero puede ser ADSL por IPoA, ADSL por PPPoE, ADSL por PPPoA, ADSL por MER

                Si eres directo, Vodafone utiliza el protocolo MER y por lo que he leido, solo sirve el router de Vodafone. No hay usuario ni contraseña

                Si eres indirecto, Vodafone revende conexión de Telefónica y es PPPoE. El usuario y contraseña te lo facilitará Vodafone

                  • ¿Prestado?. Yo diría más bien "Pendiente de cumplimiento de…

                    ¿Prestado?. Yo diría más bien "Pendiente de cumplimiento de permanencia", ya que lo otro suena a que nunca será tuyo.

                    Yo lo he actualizado con el firmware irlandés sin ningún problema.

                    ¿Consentimiento?. ¿Desde cuando te deben dar consentimiento para hacer algo que será tuyo?

                    Si lo devuelves, tendrán un router que funciona mucho mejor que con el firmware que viene de serie ;)

                    De todas formas, el mecanismo "oficial" para actualizar el router, es a través del SAT. Te lo actualizaran remotamente, como comentó un compañero aqui y te dejaran sin acceso administrador. Tú eliges

                    • BocaDePez BocaDePez
                      6
                      es que quiero intentar a ver si me lo cambian y tengo esa…

                      es que quiero intentar a ver si me lo cambian y tengo esa duda, mas que nada también por las claves que le pongo yo y eso.

                      Hoy llame al SAT, y el tio me dijo que si estaba en casa y tal... le dije que no por si las moscas. De todos modos actualizar yo el firmware es legal? me diran algo si se dan cuenta?

                      Esque si le digo al del SAT que estoy en casa tarde o temprano va a descubrir que e desactivado "las puertas traseras" y no se como va a reaccionar o si me metere en un lio

                      • Le puedes decir al SAT que ni siquiera va el router y que has…

                        Le puedes decir al SAT que ni siquiera va el router y que has tenido que poner el que tenias de tu antiguo operador para poder navegas. Eso si, siempre y cuando seas indirecto...si eres directo solo podrías conectarte con el que te proporciona Vodafone y te pillaran la mentira :P

                        • BocaDePez BocaDePez
                          6
                          soy directo xD Haber si sacan ya una actualizacion joder,…

                          soy directo xD

                          Haber si sacan ya una actualizacion joder, vaya mierda de cacharro blanco tengo

    • BocaDePez BocaDePez
      6

      buenas a todos los foreros soy nuevo en el mundillo vodafone…

      buenas a todos los foreros soy nuevo en el mundillo vodafone me lo activaron el viernes con el router 556a me pasaba lo mismo que a casi todos no me cargaba bien las paginas vengo de timofonica y la verdad el servicio adsl no rulaba mal del todo pero son un poco carillos hoy depues de dos llamadas al servicio tecnico en la primera me mandaron cambiar las dns pero nada de nada en la segunda ya se decidieron `por actualizar el soft y la verdads lo estoy probando un par de horas y carrula de lujo me dicen que es un problema tipical de este ruter que es muy nuevo y que todabia da algun pequeño fallo pero esperan solucionarlo con la ctualizacion asi que el que no se quiera complicar ya sabe a decir que te lo actualicen ellos que para eso pagamos un saludo y espero haber servido de ayuda

      • BocaDePez BocaDePez
        6

        He conseguido ver el Disco duro USB desde el explorador de…

        He conseguido ver el Disco duro USB desde el explorador de windows por medio de:

        ftp://192.168.1.1/USBDisk_1/

        Por tanto sin problema en red local. Pero dado que en Vodafone tenemos IP fija he tratado de acceder a él a través de internet usando esa IP y no he podido ¿Alguna sugerencia? porque no sé lo que estoy haciendo mal. Gracias

        • BocaDePez BocaDePez
          6

          Muchas gracias amigo. Lo probaré en cuanto pueda, porque…

          Muchas gracias amigo. Lo probaré en cuanto pueda, porque después de resetearlo para acceder en modo admin, perdí la configuración del adsl, y no tengo forma de configurarlo.

          No me sale por ningún lado el cuadro de diálogo para introducir mis datos de conexión adsl, los de tipo User: Vxxxxx@vodafone y la respectiva contraseña. Puedo acceder al Router, pero no a la dirección adsl.vf ni www.adsl.vf para poder introducirlos.

          De momento he configurado un viejo Router Linksys.

          Agradezco, si alguien me puede echar una mano con esta configuración.

        • Acabo de probar y si que funciona remotamente haciendo las…

          Acabo de probar y si que funciona remotamente haciendo las dos siguientes cosas:

          - desde la sección NAT, tienes que redirigir el puerto de FTP (el 21 por defecto) a la IP del router (192.168.0.1 por defecto en el firmware español y 192.168.1.1 en el irlandés).

          - asegurarte de que está habilitado el acceso WAN (externo) de FTP. Está en Management -> Access Control -> Services

      • BocaDePez BocaDePez
        6

        Alguno que tenga el router sin poner el firmware de Irlanda,…

        Alguno que tenga el router sin poner el firmware de Irlanda, puede entrar a busybox y pegar el loadavg que da top?

        Con el firmware irlandés está siempre en 6.00, una salvajada.

        Mem: 30908K used, 30444K free, 0K shrd, 2408K buff, 13936K cached
        Load average: 6.22, 6.19, 6.08 (State: S=sleeping R=running, W=waiting)

        Por cierto, lo de las imagenes mejora, pero hace un rato ya no me mostró una página... que al recargar si que fue.

          • BocaDePez BocaDePez
            6
            Llamando al servicio técnico de vodafone ellos mismos te…

            Llamando al servicio técnico de vodafone ellos mismos te hacen la actualización y te reinician el router. Me la acaban de aplicar hace unos minutos y se nota y mucho.

          • Tienes que ir a Advanced Setup y configurar el USB Uplink…

            Tienes que ir a Advanced Setup y configurar el USB Uplink (deja todo igual menos lo que indico):

            Use the following APN: borrar lo que hay y poner ac.vodafone.es

            Network selection: Specify and register -> Vodafone Spain

            Llegar al final y Save/Reboot

            • Hola DAHOOL eres un mgcrak funciona de P.M. me has resuelto…

              Hola DAHOOL eres un mgcrak funciona de P.M. me has resuelto el problema.

              Muchas gracias y un saludo cordial.

    Hay 73 mensajes más