BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Huawei HG556a

BocaDePez
BocaDePez
1

Hola amigos, esta mañana he recibido el router de VF y es un Huawei HG556a.

Quiero abrir este post para este modelo y ver diferencias y similitudes con el HG553. Esta noche cuando vuelva del trabajo empezaré a estudiarlo, y por supuesto la info que tengais posteadla por aquí.

Saludos.

BocaDePez
BocaDePez

parece que es wifi n y tiene 1 usb más...

Josh

A primera vista: Soporta WiFi N draft 2.

  • Dual-uplink Voice Home Gateway customized for Vodafone
  • Uplink: 1 RJ-11ADSL/ADSL2+ interface
  • Downlink: 4 10/100Base-T Ethernet RJ-45 interfaces;3 USB 2.0 interface;2 Phone interface;1 WiFi 802.11b/g/n
  • Dimensions (L × W × H): 190mm × 165mm × 40 mm

www.huaweidevice.com/worldwide/productFe … ;treeId=2872

BocaDePez
BocaDePez

has podido entrar como admin?

🗨️ 42
rafaslim1
1

Hola, soy Rafa, el que inición este hilo, es que estaba en el trabajo y no recordaba la contraseña y salí como "boca de pez".

Efectivamente lo he estado investigando un poco, en modo admin tengo acceso a la configuración SIP (Telefonía bajo IP) ya sabemos que el router tiene 2 bocas RJ11 para teléfono convencional. También a disco duro e impresora, teniendo en total 3 puertos USB, creo que el HG553 tiene sólo 2.

En lo referente a la contraseña es la siguiente:

como usuario:

login: vodafone

pass: vodafone

como soporte:

login: support

pass: support

como admin:

login: admin

pass: VF-EShg556 (que originales!!!)

En fin el que lo reciba que vaya experimentando, ya postearé más pruebas.

Ah una última cosa el modem hspa que me han mandado es el Huawei k3765, ya lo he tuneado para Simyo, si alguien está interesado que lo diga, y se lo comento de una forma más discreta. :)

Saludos.

🗨️ 40
instelestual

Es el nuevo router, aun esta en version beta, tiene muy buena pinta ya que permite a los clientes gestionar impresoras y discos duros usb, ademas es un N con chip atheros y tiene bastante buena pinta.

🗨️ 24
BocaDePez
BocaDePez

Hola soy un técnico STV de Vodafone y la verdad es que es mi primera toma de contacto con este producto. Estoy intentando agregar la impresora que he conectado a uno de los USB del router a mi PC y no tengo manera, ¿sabéis que argumento tendría que poner en el cuadro de diálogo de agregar impresora en XP? lo intento asi: \\dominio.casa\impresora pero no la encuentra.

No tengo ni soporte en mi propia casa, estoy intentando contactar con antiguos compañeros de Huawei a ver si me puede dar alguien una pista.

🗨️ 23
vukits
🗨️ 21
BocaDePez
BocaDePez
🗨️ 20
BocaDePez
BocaDePez
🗨️ 18
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 15
BocaDePez
BocaDePez
🗨️ 14
BocaDePez
BocaDePez
🗨️ 12
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 8
Mocho
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Mocho
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Mocho
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

¿Hay que realizar alguna operación adicional como pulsar algún botón durante unos segundos como en el HG553 para poder acceder como admin?. Utilizo los datos de acceso que posteas y no me deja entrar. Sólo me acepta como vodafone/vodafone. Muchas gracias.

🗨️ 9
BocaDePez
BocaDePez

resetear el router i entrar con pass: VF-EShg556,

🗨️ 8
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Feten
🗨️ 1
BocaDePez
BocaDePez
rapeilo

Hola Rafa,

yo tengo el mismo modem y me gustaria que me explicases como tunear el Huawei k3765 para simyo.

mi mail es rapeilo@hotmail.com .

gracias

uruguay3000

Hola una conulta. Yo tambien tengo el Router de VF Huawei HG556a. Y e puesto las contraceñas que as puesto aca pero solo me dunciona la primera las otras no .. es decir las de support y la de admin no me funcionan y quiero actualizar el router y no me deja entrar a la version mas avanzada como admin .. :s alguna solucion ??

BocaDePez
BocaDePez

rafa, te agradecería la información del K3765, aunque sea para Vodafone... estoy desesperado por no poder acceder a mis ftp

correo: s.sanchez.madrid@gmail.com

🗨️ 1
rafaslim1

Hola, soy Rafa, decirte que este modem lo liberé de forma gratuita con un programa que te facilitaba el codigo de liberación, pero lo hicierón de pago hace algún tiempo. Voy a indagar un poco para ver si algo gratuito para liberarlo y te comento. Saludos.

BocaDePez
BocaDePez

hola Rafa tengo un problema y esque tengo un moden usb de movistar sin estrenar y lo queria liverar pero me dieron un programa con unas instruciones pero no hay manera mi operador aztual es orange...me podrias ayudar te doy mi correo porque soy un desastre para encontrar los sitios donde pongo comentarios Mi nombre Ann : abmvenus@hotmail.com gracias

BocaDePez
BocaDePez

Hola, ¿qué tal?.

A mí me gustaría saber cómo puedo tunearlo para MoviStar; pero, si no lo tienes, te agradeceré que me pases cómo tunearlo para Simyo, a ver si puedo extrapolarlo a MoviStar.

Si no puedo, pues nada, a contratar Simyo ;)

Este es mi mail: tristras144@gmail.com

Muchas gracias por adelantado

BocaDePez
BocaDePez

Yo también he tenido la suerte (o la desgracia) de recibir el HG556a de Vodafone hace unos días.

Básicamente tengo dos problemas:

- no puedo acceder a la VPN de mi empresa a pesar de haber configurado la redirección de puertos NAT, no tener el firewall de Windows y haber llamado al Servicio Técnico de VF (ellos dicen que no hace falta habilitar nada en el router). Decir que la VPN me funciona desde el mismo ordenador con cualquier otra conexión, lo he probado desde un ADSL de Telefónica y desde hoteles.

- conecto un disco duro al USB pero no sé cómo acceder a él, ¿alguna idea?

🗨️ 5
BocaDePez
BocaDePez

Pues yo he accedido al disco duro a través del FTP. ftp://192.168.0.1 y marcas Usuario Vodafone, Pass vodafone.

Espero que te sirva.

BocaDePez
BocaDePez

También puedes acceder al disco duro a traves del explorador de archivos. Conecta el disco al usb del router y en el explorador de windows pones en la barra de direcciones \\192.168.1.1 y pulsas enter. Aparecerá una carpeta SHARE y dentro de esa carpeta estará el disco conectado al router, con un nombre parecido a USBDisk_1. La ruta completa será "\\192.168.1.1\Share\USBDisk_1" o similar y la puedes utilizar para conectar a ese disco como una unidad de red a través del explorador en Herramientas -> Conectar a unidad de red. Para tener acceso de lectura - escritura el disco deberá estar formateado en FAT32, y si lo está en NTFS sólo podrás acceder en modo lectura. Otros sistemas de archivos como EXT3 directamente ni los ve.

🗨️ 3
BocaDePez
BocaDePez

Soy el anterior. 192.168.0.1 es la direccion por defecto del router. Yo me la cambié a 192.168.1.1, de ahí que en la explicación anterior sea la que he utilizado inconscientemente. Un saludo.

🗨️ 2
BocaDePez
BocaDePez

Gracias por las respuestas. He conseguido acceder al disco duro a través de FTP, pero como lo tengo en NTFS no puedo escribir en él.

También conseguí que la VPN funcionase. A pesar de lo que me contó el servicio técnico de Vodafone, sí hace falta "tocar" algo en el router. La redirección de puertos NAT no me sirvió para nada. Tuve que resetear el router y entrar con el usuario admin y allí aparece otro menú que es el de Port Triggering Setup. Allí habilité los dos puertos UDP que necesitaba y empezó a funcionar. Espero que el servicio técnico dé mejor respuesta la próxima vez.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

El router no se conecta al wifi de mi portatil, que tiene windows vista como sistema operativo. Ya lo probamos en dos portátiles diferentes y el problema es el mismo. Alguna idea???

🗨️ 2
BocaDePez
BocaDePez

Quita Vista de la máquina. :)

DaHooL

A mi me pasaba con un portatil, que no conectaba.

Le cambié el canal de la wifi del 11 que traia por defecto al 1 y ya me conectó.

BocaDePez
BocaDePez

Hola a todos, escribo estas líneas para ver si alguien da luz en el siguiente asunto. Resulta que los routers ADSL de Huawei que comercializa Vodafone son accesibles con varios perfiles; usuario normal (para aficionados) y usuario administrador (el que mola), también dicen que hay otro usuario 'support' pero no he conseguido acceder al router como tal. La cuestión es que el abanico de posibilidades que ofrece el acceso como administrador es increiblemente más amplio, en las que hay parámetros que te interesatrán modificar y otros que no. Pero entre estos parámetros hay algunos tan simples como el de obligar al modem insertado en el router a que conecte por el tipo de red que tu quieras, parámetro muy interesante cuando un cliente tiene muy buena cobertura GPRS y un poco peor en UMTS ya que el modem, si está en automático que es como viene por defecto, se conectará a la señal con más potencia pero que nos resulta realmente inutil (en el caso de GPRS).
Ahora viene la gracia: si has cambiado algún valor de los que trae el equipo de fábrica no va a funcionar el ADSL ya que no carga la configuración al detectar un o unos valores inesperados. Por lo que al final todas las configuraciones previas que hayas podido hacer las vas a tener que olvidar porque vas a tener que resetear el equipo. Y no contentos, una vez que se ha configurado automáticamente olvidaos de entrar a la máquina en modo administrador ya que, no se que es lo que hacen, pero deshabilitan cualquier acceso en ese modo desde la LAN dejándolo solamente para acceso desde ciertas IPs desde la WAN. He preguntado en el 155 de Vodafone si es que deshabilitan la gestión desde la LAN o si cambian la clave de acceso como administrador y me han dicho que no, así que no se que es lo que cambian pero me siento como hace 10 años cuando te entregaban los routers capados y no podías ni abrir puertos. Esto es una exageración claro, porque desde el usuario 'normal' o inexperto tienes las opciones de abrir puertos, configurar DCHP y difusión del SSID, filtrado MAC y alguna chorradilla más. Pero una de las mejores opciones que tiene el router no la tienes, es la de hacer un backup de la configuración para esas veces en las que no funciona 'algo' y te dicen 'pruebe a resetear el equipo' y toda tu estructura y configuración se va al garete.

UNA SOLUCIÓN QUIERO!!!

🗨️ 7
BocaDePez
BocaDePez

Como admin si puedes salvar y restaurar tu configuracion

🗨️ 5
BocaDePez
BocaDePez

Si, pero una vez que has conectado tu router a la roseta de teléfono de la pared se vuelca una configuración nueva en el router que ya no te deja acceder como admin.

🗨️ 4
BocaDePez
BocaDePez

Yo cambié el Port Triggering Setup para que me funcionase la VPN y al volver a conectarlo al cable no se me ha borrado esa configuración, así que habrá cosas que restauren y cosas que no. O dependerá del modelo de router o firmware, no sé.

🗨️ 3
gonzaha
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
DaHooL

Por algún lado leí que actualizaban cosas por el SNMP. Quita que sea accesible desde WAN... a ver que tal.

A mi me guarda todo, independiente de esta configuración.

BocaDePez
BocaDePez

Hola a todos, a mi este router me esta fallando más que las escopetas de la feria, me instalaron la linea el día 4 de enero y a partir de entonces (bueno antes con el modem 3G, tambien me hacia cosas raras) cada 3 o 4 días me quedo sin Internet, llamo al SAT y la unica solución que me dan es meter el alfiler y reset total, con la consiguiente perdida de configuración y ya me he cansado, he entrado como admin y lo he toqueteado un poco, dejándolo inaccesible para todo aquel que no sea yo. Ahora Internet se bloquea cada día, así que debo seguir probando a configurar más cosas. Agradecería que alguien que tenga una buena configuración me la pasara. Si no consigo solucionar el problema compraré un router y lo sustituiré, he leido en un foro ingles que el Linksys WAG320N va muy bien y el Zyxel también, aunque este no tiene anexo N (admito sugerencias), ya que el SAT no me da una solución eficaz y la tienda oficial de Vodafone donde contrate el servicio y me dieron el equipo no me lo quiere cambiar, por tener más de un mes. Un saludo.

BocaDePez
BocaDePez

Acabo de istalar el nuevo firw y va cojonudo,antes tenia problemas en la carga de algunas paginas y con este firw perfecto.

Saludos

🗨️ 6
BocaDePez
BocaDePez

Hola. Soy incapaz de entrar en modo administrador (he probado la contraseña que hay al inicio de este post) y por lo tanto me es imposible actualizar el firmware. Tambien tengo el problema de carga de algunas paginas y estoy desesperado.

Que puedo hacer?

Mil gracias

BocaDePez
BocaDePez

Pero lo has configurado manualmente o se auto configurado con el nuevo firm?

BocaDePez
BocaDePez

Actualicé al firmware NUEVO y... va de lujo!! Por fin carga las páginas completas, fotos, videos,... FUNCIONA MUY BIEN!!

Eso sí, hay que configurarlo manualmente porque el firmware es de Vodafone Ireland y hasta que no lo configures bien no conectará.

Os animo a todos los que tengáis problemas. AHORA SI!!

🗨️ 3
BocaDePez
BocaDePez

Snifff!!!

Yo no consigo entrar al router como administrador por lo que no puedo actualizar el router. Como lo haceis? Con login: admin y pass: VF-EShg556 no me lo acepta. Que puedo hacer?

🗨️ 2
vukits
🗨️ 1
BocaDePez
BocaDePez
NemesisBeholder

A mi me iba fatal la navegación. La mayoría de las veces, las páginas cargaban mal, sin imágenes o directamente no cargaban. Tras instalarlo, va mucho mejor.

También me ha arreglado el servidor de impresión, ya que no había forma de que imprimiera.

¿Puntos malos?. En "Management" no aparece la opción del SNMP, que es por donde se cuelan los de soporte de Vodafone si tienes algún problema. Recomiendo cerrar esa puerta antes de actualizar y no resetear el router.

En definitiva. Actualización imprescindible si tienes problemas

BocaDePez
BocaDePez

Alguno que tenga el router sin poner el firmware de Irlanda, puede entrar a busybox y pegar el loadavg que da top?

Con el firmware irlandés está siempre en 6.00, una salvajada.

Mem: 30908K used, 30444K free, 0K shrd, 2408K buff, 13936K cached
Load average: 6.22, 6.19, 6.08 (State: S=sleeping R=running, W=waiting)

Por cierto, lo de las imagenes mejora, pero hace un rato ya no me mostró una página... que al recargar si que fue.

🗨️ 4
agustinf

Hola amigos soy nuevo en el foro y tengo un pequeño problema, actualice el firmware de Irlanda y no tengo manera de conectarme a internet con el MODEM USB.

¿Que puedo hacer?

Gracias y Saludos

🗨️ 3
DaHooL

Tienes que ir a Advanced Setup y configurar el USB Uplink (deja todo igual menos lo que indico):

Use the following APN: borrar lo que hay y poner ac.vodafone.es

Network selection: Specify and register -> Vodafone Spain

Llegar al final y Save/Reboot

🗨️ 1
agustinf
BocaDePez
BocaDePez

Llamando al servicio técnico de vodafone ellos mismos te hacen la actualización y te reinician el router. Me la acaban de aplicar hace unos minutos y se nota y mucho.

BocaDePez
BocaDePez

He conseguido ver el Disco duro USB desde el explorador de windows por medio de:

ftp://192.168.1.1/USBDisk_1/

Por tanto sin problema en red local. Pero dado que en Vodafone tenemos IP fija he tratado de acceder a él a través de internet usando esa IP y no he podido ¿Alguna sugerencia? porque no sé lo que estoy haciendo mal. Gracias

🗨️ 7
DaHooL

Acabo de probar y si que funciona remotamente haciendo las dos siguientes cosas:

- desde la sección NAT, tienes que redirigir el puerto de FTP (el 21 por defecto) a la IP del router (192.168.0.1 por defecto en el firmware español y 192.168.1.1 en el irlandés).

- asegurarte de que está habilitado el acceso WAN (externo) de FTP. Está en Management -> Access Control -> Services

BocaDePez
BocaDePez

Muchas gracias amigo. Lo probaré en cuanto pueda, porque después de resetearlo para acceder en modo admin, perdí la configuración del adsl, y no tengo forma de configurarlo.

No me sale por ningún lado el cuadro de diálogo para introducir mis datos de conexión adsl, los de tipo User: Vxxxxx@vodafone y la respectiva contraseña. Puedo acceder al Router, pero no a la dirección (link roto) ni (link roto) para poder introducirlos.

De momento he configurado un viejo Router Linksys.

Agradezco, si alguien me puede echar una mano con esta configuración.

🗨️ 5
NemesisBeholder

Buenas

¿Tienes ADSL directo o indirecto con Vodafone?. Si es directo, sigue los pasos del wiki: 2.1 ADSL con firmware irlandés

Si es indirecto, sigue los pasos del wiki, pero usa VCI=33, PPPoE, MTU=1492 y poner el usuario y contraseña, que te envió Vodafone, donde lo indique.

🗨️ 4
nbrz
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
NemesisBeholder

Yo he metido la configuración para ADSL indirecto

🗨️ 1
DaHooL

Gracias por el aporte ^^

BocaDePez
BocaDePez

buenas a todos los foreros soy nuevo en el mundillo vodafone me lo activaron el viernes con el router 556a me pasaba lo mismo que a casi todos no me cargaba bien las paginas vengo de timofonica y la verdad el servicio adsl no rulaba mal del todo pero son un poco carillos hoy depues de dos llamadas al servicio tecnico en la primera me mandaron cambiar las dns pero nada de nada en la segunda ya se decidieron `por actualizar el soft y la verdads lo estoy probando un par de horas y carrula de lujo me dicen que es un problema tipical de este ruter que es muy nuevo y que todabia da algun pequeño fallo pero esperan solucionarlo con la ctualizacion asi que el que no se quiera complicar ya sabe a decir que te lo actualicen ellos que para eso pagamos un saludo y espero haber servido de ayuda

Vampirete

Hola a todos, la verdad es que este post me ha venido de lujo porque yo también he cambiado a Vodafone y claro tenia los problemas que comentabais por aquí, he actualizado al firm Irlandés y ya he configurado todo en el router (DHCP off, cambio de IP del Router, etc) pero me ocurre una cosa muy extraña, y es que las DNS que en teoría deberían de ser 212.xxxxxxxxxxxx me pone en el IPconfig /all la IP del router como DNS (lo he probado dejándolo con DHCP auto y auto en el PC), sino no hay cojones a que funcione con las DNS 212.xxx.xxxxxxxxxx poniéndolas manualmente en configuración TCP/IP en el PC ¿sabéis porque ocurre esto? ¿me falta por configurar algo en le Router?

Gracias a todos.

🗨️ 11
NemesisBeholder

Lo acabo de probar y me pasa exactamente lo mismo. ¿Tal vez el router no permita la especificación de las DNS manualmente en el PC por el tema del backup 3G? :-/

🗨️ 9
BocaDePez
BocaDePez

Hola

¿Si yo no lo quiero utilizar el enrutador de vodafone suministrado y utilizar mi propio router, lo que es el inicio de sesión en vodafone para conectar con ADSL?

Gracias

🗨️ 8
NemesisBeholder

Si eres indirecto, esos datos te los facilitará Vodafone. Si eres directo, me parece que solo se puede usar el router de Vodafone

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Buenas.

Entiendo que tienes activado el DHCP ?!. Si lo tienes activado es habitual que el servidor DHCP dé como su principal DNS su propia IP ya que lo que hace es reenviar la petición a la WAN (al exterior). No te preocupes por eso, aunque para que realmente utilice las DNS que tú quieras deberás especificarlas en el router (o servidor DHCP).

Saludos.

BocaDePez
BocaDePez

Los ultimos HG556a llevan la versión V100R001C02B027, y funciona como la Irlandesa, yo no he notado ninguna diferencia.

¿Alguno si?

by ItanItan

🗨️ 12
ItanItan

Los datos de acceso son todo iguales.

Saludos.

ItanItan

Por cierto alguien sabe si hay vesiones superiores a esta V100R001C02B027?

o la misma para descargarla o sacarla del router, es que quiero actualizar uno de estos y no la encuentro. Gracias.

🗨️ 7
BocaDePez
BocaDePez

Hola, tengo un cable modem motorola de ono (que no lleva wifi) y he conseguido un hg556a de vodafone... me gustaría conectarlos para conseguir tener wifi en casa, es posible?

Gracias de antemano a todos!!!

🗨️ 4
ItanItan

Si es posible o lo configuras o lo ponen en funcion bridge directamente y listo.

🗨️ 3
knei
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Pues yo llamé esta tarde al SAT, le comenté que tenía bastantes problemas en mi conexión, entre otras cosas desde hace varios días hagos test de velocidad y me sale un ping de 150 ms para arriba, y velocidades de descarga de 1000-1500 kbps, cuando tengo contratados 10 MB.

Dichos problemas parecen desaparecer a partir de la 1 de la madrugada, que me sale ping de 50 ms y velocidades de descarga superiores a 8000 kbps, pero durante el resto del día fatal.

Le conté una milonga de que a mi vecino le pasaba lo mismo y que tras llamar al SAT le habían actualizado el firmware y que así se le habían resuelto los problemas. El tio que me dijo que no había problema, y tras revisar mi router me dijo que tenía una versión antigua (era la V100R001C02B027, yo la había mirado antes) y que me la iba a actualizar, tras lo cual ahora he mirado y tengo la versión V100R001C10B050SP01.

Qué os parece? Este firmware no lo he visto hasta ahora en ningún foro ni en ningún comentario sobre este router. Sin embargo, la conexión sigue igual...

BocaDePez
BocaDePez

yo tengo la V100R001C08B031SP03, creo que la baje siguiendo alguno de estos links n.vodafone.ie/support.html

jomaesca

Hola a todos, soy nuevo en este foro, tengo un Hg556 de vodafone de hace un tiempo, tenia la version V100R001C02B027 se la cambie a la versión Irlandesa, pero no hay mucha diferencia, por descuido mio no hize un back-up de la version original y ahora no puedo cambiarla a la original, alguien sabe donde podria conseguir la version V100R001C02B027, ya que el soporte técnico de vodafone no me la conceden..

SAludos,

🗨️ 2
anders

Hola a todos.

Yo también soy nuevo en el foro y estoy en las mismas que jomaesca. El caso es que creo que mi problema es de la línea (hasta ahora tenía línea telefónica + adsl orange), porque no sincronizo a más de 4 mb de bajada, cuando tengo 6 mb contratados (y con telefonica+orange sí que sincronizaba bien, aunque me costó lo suyo que reconocieran que era un problema de su central). Los datos de mi conexión ahora mismo son:

UpstreamDownstream
CurrRate(kbps)6404064
MaxRate(kbps)11364096
NoiseMargin(dB)19.09.2
Attenuation(dB)25.012.5
Power(dBm)12.219.8

Por lo que he leído por ahí, la atenuación y el ruido que tengo es buena como para que me lleguen los 6 megas... y el SAT sólo tratan de reinicarme el router... ¿qué puedo hacer?

🗨️ 1
BocaDePez
BocaDePez

Una pregunta: como accedes a las estadísticas para ver el ruido y atenaución? desde usuario vodafone o admin?

BocaDePez
BocaDePez

Hola a todos.

Tengo el HG556a con el firmware V100R001C10B031SP03 y lo que no entiendo es que para el filtrado MAC no aparecen las tipicas opciones de "Desactivado", "Permitido" y "Rechazado" que indica que tiene que hacer el router con las MACs de la lista...

La forma que parece que tiene que funcionar es que en cuanto pones una, activa la lista en modo "Permitido" y sólo deja conectarse a las MAC's de la lista, lo que me parece muy cutre, entre otras cosas porque para mi la forma de sacar la MAC de un equipo era desactivar la lista de filtrado MAC, dejarse conectar al dispositivo nuevo y ahi ya me aparecía la MAC... y claro, con este firmware no se puede...

¿Sabéis si es mi versión de firmware o las vuestras son iguales y si hay alguna solución?

Saludetes, ptt.

🗨️ 1
Goublin

Yo consegui que funcione todo menos el telefono que tengo conectado al router, en estado pone que no funciona la telefonia, como se tiene que configurar para que funcione el telefono?

BocaDePez
BocaDePez

Alguien ha conseguido hacer fonccionar el router con cuentas SIP, para usar lo con Voz sobre IP?

BocaDePez
BocaDePez

Hola a todos!

Tengo el rooter en cuestion y tengo una pregunta simple a ver si me podeis ayudar: es mejor apagar el rooter por la noche ( ahorro energetico) o se puede estropear apagando lo todas las noches, ya que solo se desenchufarlo de la corriente y no sé si esos cortes son buenos.

¡Tambien me gustaria comentar que vodafone es la peor empresa de interntet adsl, que jamás he conocido y tengo varias reclamaciones y un arbitraje de consumo puesto ante ellos, por que la manera de engañar a la gente que tienen no tiene paragón, son unos autenticos sinverguenzas, que corra la voz!

BocaDePez
BocaDePez

Hola!

Tengo la que creo es la última versión del firm (V100R001C10B050SP01) de vodafone.

He intentado cerrar el acceso al router a "curiosos", haciendo todo el proceso: desconectar rj11, resetear, entrar como admin y cambiar los pass de admin, support y vodafone, y deshabilitar toda gestión remota desde WAN y deshabilitar TR69. Confirmo que los pass de los usuarios estas realmente cambiados. Todo Ok.

Pero tan pronto como configuro el ADSL y conecto el rj11, veo que puedo navegar pero al poco tiempo.... ¡¡se resetea por arte de magia!! Y no solo eso, si no que al volver a la vida, ¡¡ya no puedo entrar como admin!! Parece que me cambian el pass del admin, aunque el pass de vodafone sigue siendo el que yo he puesto... pero el de admin te lo cambian.

Parece que el firm en cuestión deja alguna puerta abierta a los de vodafone.... ¿Alguien puede arrojar algo de luz en el tema?

Saludos y gracias.

🗨️ 9
elega

A mi también me pasa lo mismo, se me cambia el pass de "admin"! como es posible?!?!

🗨️ 6
BocaDePez
BocaDePez

me uno al misterio.

recibí el router hace pocos días. ayer me dieron de alta el ADSL (conectaba con el 3G) y hoy... tachán!!! no puedo entrar como admin!!

Lo mejor de todo es que no he cambiado la password en ningún momento...

🗨️ 5
elega

Solucionado! Parece que el TR69 queda activo, aunque lo desactives desde la pag web de Gestion. Para evitarlo, entrar al router por telnet, y desactivar el TR69 pero por telnet. Asi quedará realmente desactivado y ya no te cambiarán el pass...al menos yo así lo hice, y llevo varias semanas sin que me lo cambien.

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
elega
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
elega
jmiguel

Otro más que se une a la situación.

El firm: V100R001C10B050SP01

pero además con el usuario support con contraseña support no me deja entrar ni cambiar la contraseña desde admin.

De hecho si entro como admin al equipo y voy a la parte de usuarios, no me acuerdo como se llama, al seleccionar el usuario support y pulsar reset pasword, me responde que seleccione un usuario, vamos como sino existiera.

En cuanto a desactivar el tr69c por telnet:

  • Entro por telnet, telnet iprouter, pide contraseña admin y pass. Todo correcto
  • tecleo tr69c --status disable, para deshabilitar el famoso tr69c ( lo leí en www.adslzone.net/postp1812824.html)
  • me responde comando desconocido

No se donde me equivoco

Pero mi mayor problema es otro:

En mi configuración el router tiene activa la wifi, pero no el dhcp.

Tengo un pequeño servidor que entre otros servicios utilizo como servidor de dhcp.

Bien, si conecto cualquier equipo por cable ethernet al router se le asigna la ip desde mi servidor sin problemas, se configura correcto y salgo a internet sin problemas.

Pero si hago lo mismo con un equipo desde la wifi nunca se le asigna IP, se establece conexión wifi pero no se le da ip válida. Si este mismo equipo le pongo ip manual, funciona como la seda.

He probado con distintos dispositivos wifi con el mismo resultado

Este problema se me ha planteado con el firmware que tengo ahora, con el anterior no tenía problemas.

Da la impresión de que de alguna manera se filtrara las peticiones de ip entre la wifi y la ethernet.

Agradecería que alguien me ayudara con este último tema, no se si desde las opciones de admin se me despista alguna cosa.

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Hola jmiguel,

¿Has tenido algún avance con esto? Me ocurre lo mismo y es un poco faena la verdad.

Gracias y un saludo

BocaDePez
BocaDePez

Yo no tengo respuestas. Pero sí una pregunta: Me estoy pasando a Vodafone y ya me han enviado ese ruter.

Pero todavía tengo activa la adsl con ya.com. (lo veo en la info. que me facilita el propio ruter, que indica que está conectado y las velocidades de subida y de bajada).

Pero no puedo acceder a la adsl de ya.com con este ruter. ¿hay alguna manera de saltarse la página inicial de Vodafone? Entiendo que es esta página la que me corta el acceso a la adsl de ya.com.

No puedo usar el ruter que tenía con ya.com porque se me fastidió este fin de semana con un rayo.

Gracias

jsoria

Hola a todos, acabo de recibir el famoso 556a de Huawei con VF. Antes tenía el 553 y bueno...era lo que era. Pero ahora me encuentro un problema y es que al cambiarlo por el nuevo no me reconoce la red local de la empresa, sólo aparecen dos ordenadores y los otros 3 no aparecen por ningún lado. A parte de los problemas al tratar de abrir la red y que se quede colgado, pero mas colgao que una percha en un armario...

Alguien puede decirme si ha tenido el mismo problema y si lo ha conseguido solucionar? Ya estoy empezando a pensar que esta cascao!!!!

Salu2 y Thks

BocaDePez
BocaDePez

1) Como cambiar IP Estática Huawei 556a?

2) Como configurar Jdownloader para que haga re-conección?

BocaDePez
BocaDePez

Buenas a todos:

En primer lugar tengo que felicitaros por tal grandiosa comunidad (me encanta ^^) en segundo lugar, querría configurar mi router hg556a de vodafone con firmaware irlandés introduciéndole los parámetros WAN de voz (voice) ¿alguien sabe hacerlo?

Muchas gracias de antemano

🗨️ 2
BocaDePez
BocaDePez

Yo estoy interesado tambien.

Actualicé al firmware irlandés porque es el único que me ha reconocido el modem USB k4505, que es un modem 4g (HSPA+)

Y querría saber si con este firmware se puede configurar voip, y si esta se podría emplear usando el router con 3g, sin conectarme al ADSL de Vodafone.

Gracias!!

🗨️ 1
tantapazlleve

¡Hola a todos!

Soy nuevo en el foro. Veo que tenéis un nivelazo por la nomenclatura que utilizais.

No me funciona el adsl de Vodafone. Tengo el router Hg 556a y las luces parpadean que da gusto. Me lo han cambiado pero la vida sigue igual. He llamado al servicio técnico varias veces pero no tienen ni idea o bien me cuelgan cuando se dan cuenta de que no dan con la solución. Quiero conectarme con el adsl y no con el módem. ¿Es posible?

Agradecería vuestra ayuda.

Un saludo

BocaDePez
BocaDePez

Hola tengo un Huawei, lo que me ocurre es que pongo la contraseña del router, y se me queda en guardado y protegido, ya lo he intentado todo, borrar la red, reiniciar el router, poner el móvil de fabrica pero nada....¿me podeis dar una solución exacta?

Pd:Tengo una pareja a distancia y hablamos por Whatsaap y sin wifi no podemos hablar ayúdenme.