Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 2 respuestas
  • Cerrado

    HOY mi linea de ONO a petado

    Tremendo, ha sonado el telefono con un ruido muy raro y en el display solo ponia 0000 en el centro, y se me a apagado el ordenador y al reiniciarlo no tenia conexion a internet ni linea de telefono y el modem no lucia ninguna luz, no he descolgado el telefono al no saber que era ese numero tan raro y de repente ha dejado de sonar volviendo a normal, dando linea y conexion a internet, eso si la velocidad a internet me ha descendido hasta muy por debajo del mega, haciendo un test en una pagina, he desenchufado el modem varias veces hasta que he conseguido llegar a los cuatro megas que tengo contratados. Desde el domingo no puedo navegar y descargar a la vez que antes si podia hacerlo y bastante bien. Estoy en Madrid capital zona sur. Alguien mas le ha pasado?. Con Telefonica no me pasaban estas cosas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si se te ha apagado el ordenador es posible que haya sido…

      Si se te ha apagado el ordenador es posible que haya sido algún corte de luz (o microcorte) o alguna bajada de tensión. Llama y que miren lo que tengan que mirar.

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

    • Cerrado

      llama ... normalmente , siguiendo lo que ellos dicen,…

      llama ... normalmente , siguiendo lo que ellos dicen, deberían abrir una incidencia y comprobar el cableado