Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Horrible esta noche en Cartagena

pablogpita

Esta noche, noche del 8-02-2007, la conexion es horrible en cartagena, estoy que me pego un tiro, es la segunda vez que me pasa en poco tiempo, y encima un dia nos dejaron durante bastante tiempo sin conexion, no se puede uno quejar de alguna manera, y que te quiten de la factura lo equivalente a estos dias?, y se supone que capan pa navegar mejor????, perro si me va a 30 kbps!!!!!!!!!!, y encima he tardao media hora en llegar a la web pa hacerle el test de velocidad!, uffffff me estoy hartando ya!!!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

No solo en cartegena... en murcia va igual... y me temo que no son los unicos sitios--- Volvemos a la porqueria de este otoño

surfware

Corroboro que tras 10 minutos intentando cargar esta propia página, en Cartagena va hecho una auténtica mierda ésto una vez más...

Kanyero

Desde luego estos de ono estan haciendo méritos para otorgar el premio ono a su banda ancha por INsatisfacción total....

A ver que excusas nos ponen ahora, seguro que alguno ha tropezado con un cable en la central y se ha llevado por delante los servidores.... Esto es PATETICO.

🗨️ 2
alotuyo

He llamado al servicio técnico sobre las 20:30, y les he enviado las trazas, los ping, ... como habitualmente.

Parece ser que el problema, de nuevo, son sus 'carrier', porque los tests del corie/dondevoy/... funcionan bien, e incluso los ping de ono a ono son normales.

Cuando intento salir de la red de ono, desde Cartagena:

traceroute to a1275.g.akamai.net (84.53.139.9), 30 hops max, 38 byte packets
1 * * *
2 * * *
3 * * *
4 * * *
5 t4-4.mpd01.mad05.atlas.cogentco.com (130.117.242.201) 427.559 ms * 428.637

Fijaros como el 'cogentco' que es uno de los carrier de ono, esta saturado, pero sin embargo, la misma traza realizada desde un cliente en la zona de Murcia:

7 * * *
8 * * *
9 t4-4.mpd01.mad05.atlas.cogentco.com (130.117.242.201) 18.355 ms * *

Creo que debe de ser de nuevo un problema de ruteo con sus carrier.

Son ya demasiadas "incidencias" últimamente.

🗨️ 1
BocaDePez
BocaDePez

Soy de los Dolores(Cartagena) y aki va fatal 34kb/s de Bajada y 136kb/s de SUBIDA dios ke tengo 4 veces mas de subida ke de bajada xDDDD ke puñetas estan haciendo estos de ONO en cartagena pufffff, haber si nos ponen ya una puta conexion estable de kojones ke es lo ke yo esperaba del CABLE, cuando teniamos 300/150 iva de LUJO LUJO lujo.

BocaDePez
BocaDePez

OTro con problemas desde Cartagena, es algo de locura, esto tira menos que un cigarro mojado.... a ver si ponen soluciones o habrá que tomar medidas. Son muchos días así.

He llegado a ver Ping de 19000 jugando al world of warcraft.

BocaDePez
BocaDePez

León. Hace dos dias en ningún tracert aparecía cogentco. Para el WoW desde la red de ONO a la de Telia, daba tan solo 3 saltos, con una media de 50ms, iba perfecto, hasta anoche.
Esta mañana ha vuelto a aparecer cogentco y su pérdida de paquetes... yo me había hecho ilusiones :-(

luthex

Pues anda que este finde va fino...

Me parece que esta semana proxima me toca de nuevo acoso y derribo, como cuando consegui sacarles los 300 de subida, para que me den una explicacion.

Saludos