Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Graves problemas con ono

    Desde el jueves estoy sufriendo cortes de bastante tiempo. Hoy ha venido el tecnico y se ha quedado asombrado de ver como haciendole un ping a la web de ono, se perdian de cada 5 paquetes 1. No sabia que hacer el tecnico y ha cambiado el modem, la cosa sigue igual.

    Esto es incomprensible
    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el del post. Pues si, me lo dejo asi, me dijo que…

        Soy el del post.
        Pues si, me lo dejo asi, me dijo que siguiera probando, que igual era algo puntual. Mas tarde, me llamaron diciendo que me habian cambiado de nodo. La cosa parece que ha "mejorado". No se que hacer, si llamar al tecnico o no. Si pongo el Azureus, la linea se convierte en una porqueria. Haciendo un ping se pierden muchos paquetes, las webs tardan muchisimo en cargar y el azureus esta funcionando a 5 kb/s de subida y 7 de bajada, MUY MUY POCO.
        Si lo llamo, temo que me suelte lo tipico de: NO DAMOS SOPORTE A P2P, pero, por mucho que no den soporte, una linea no puede ir asi de mal. Hago diferentes test, y aveces la sumida se me planta a en 60 Kbps, no llega ni a los normales 250 que suelen haber.
        Respecto a la instalacion, me dijo que en el caso de seguir fallando, ya tendrian que comprobar la instalacion, ya que todos los que estan alrededor no tienen problemas(mentira, tengo un vecino con Ono y con wifi, estoy conectado a el, hago test de velocidad en diferentes webs y diversas pruebas, y en lugar de darle 4 mb, le da 1.7 Mb y de subida 50 Kbps)

        Salu2