Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Funciona, pero no se ve por ningun lado....

    Tengo el 650, y le tengo configurado para que la ip del ordenador sea estatica, y se conecta a interne atraves de la puerta de enlace que es la ip del router, 192.168.10.1, vale, pos interne tengo sin problemas en el ordenador, pero por mucho ping que intento hacer al router no me contesta, tampoco puedo entrar via telnet, ni via web ni na de na, vamos que me esta dando interne pero no lo veo por ningun lado.
    Otra cosa, que casi es lo mismo, cuando estoy intentando configurar el router con el programita de telefonica me dice que por el puerto COM si conecta sin problemas pero por LAN nada, y ya llevo mas de 3 intentos... creo que es de lo mismo, que el router esta pero por alguna razon no se echa a ver...

    PD:Gracias y nos vemos en los bares...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      mira a ver si es correcta la ip del ruter que suele ser…

      mira a ver si es correcta la ip del ruter que suele ser
      192.168.1.1 esta si tu no la has cambiado si la has cambiado pues esta bien
      mira si puedes por telnet por esta y otras ip posibles del ruter192.168.1.1 o la que me mencionas arriba
      si no podras entrarle con el tera term pro que lo ejecutas y solo te pide la passwor sin ip
      por el puerto com que elijas
      y asi te saldra el menu de configuracion igual al de telnet via com
      en el apartado principal tecleas el 24
      despues el 11
      y te tiene que quedar mas o menos asi

      Menu 24.11 - Remote Management Control

      TELNET Server:
      Server Port = 23 Server Access = LAN only
      Secured Client IP = 0.0.0.0

      FTP Server:
      Server Port = 21 Server Access = LAN only
      Secured Client IP = 0.0.0.0

      Web Server:
      Server Port = 80 Server Access = LAN only
      Secured Client IP = 0.0.0.0

      Press ENTER to Confirm or ESC to Cancel:

      bien pues fijate en web server que lo tengas asi por que es por hay por donde te dejaria entrar al ruter via web y a ver si puedes acer algo ya me diras..salu2